<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos - eleconomistaamerica.com</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos - eleconomistaamerica.com" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/b33cdf8f-bb9e-467b-b0f7-6c6e3dec06e6.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomistaamerica', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'ley sobre ensenanza de la biblia genera amplio debate en sectores dominicanos', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'politica',
						'noticiaCategoria' : 'politica, todos, espana', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201810201856', 
							'noticiaFechaPublicacion' : '201810201856', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Santo Domingo, 19 oct (EFE).- La discusión esta semana en la Cámara de Diputados dominicana de una resolución que exige cumplir una ley que dispone el estudio de la Biblia en las aulas preuniversitarias, ha puesto el tema religioso en el centro de atención de un país de tradición cristiana, pero con libertad de cultos." />

<meta property="og:image" content="https://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="DEBATE,ENSEÑANZA,SECTORES,GENERA,AMPLIO,BIBLIA,DOMINICANOS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-10-20T18:56:51+02:00" />
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css/eleconomistaamerica/cache/estilos,slider-style,login-hyliacom-eAm,login-hyliacom-responsite-eAm.264.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/eleconomistaamerica/cache/5c02104a8b591697b85aaf4a0314f9ee.82.cache.js'></script>
<link href="http://www.eleconomistaamerica.com/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de America"/>
<link href="http://www.eleconomistaamerica.com/rss/rss-category.php?category=politica-eAm" rel="alternate" type="application/rss+xml" title="elEconomista :: Politica"/>
<link rel="canonical" href="https://www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" />
<meta property="og:url" content="https://www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					 <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@eEAmerica" /><meta name="twitter:title" content="Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos" /><meta name="twitter:description" content="Santo Domingo, 19 oct (EFE).- La discusión esta semana en la Cámara de Diputados dominicana de una resolución que exige cumplir una ley que dispone el estudio de la Biblia en las aulas preuniversitarias, ha puesto el tema religioso en el centro de atención de un país de tradición cristiana, pero con libertad de cultos." /><meta name="syndication-source" content="http://www.efe.com" /><script>
								(function IIFE() {
									window.vocento = {
										config: {
											multimedia: {
												videoplayer: {
													serviceUrl: "//api-video-player.vocento.com"
												}
											}
										}
									};
								}());
							</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//www.eleconomistaamerica.com/noticias-amp/9465811/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos" /><link rel="alternate" href="//ecodiario.eleconomista.es/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-ES" /><link rel="alternate" href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es" /><link rel="alternate" href="//www.eleconomistaamerica.com.ar/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-AR" /><link rel="alternate" href="//www.eleconomistaamerica.cl/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-CL" /><link rel="alternate" href="//www.eleconomistaamerica.co/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-CO" /><link rel="alternate" href="//www.economiahoy.mx/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-MX" /><link rel="alternate" href="//www.eleconomistaamerica.pe/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos" /><meta name="cXenseParse:recs:articleid" content="9465811">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos",   
			"datePublished": "2018-10-20T18:56:51+02:00",
			"dateModified": "2018-10-20 18:56:51",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="politica-eAm" s="20"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="eleconomistaamerica.com";
		s.prop2="eleconomistaamerica.com";
		s.prop6="EFE";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=eleconomistaamerica.com&amp;c2=eleconomistaamerica.com&amp;c6=EFE&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-39782879-1');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div id="banners-superiores_1"><script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script></div>
<div class="cabecera-red"><div class="red3" itemscope="" itemtype="//www.schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<div class="menu3" style="width:auto;"><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es" style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</a></li>
<li class="ncab-en sel" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/" style="color: #f60;">América</a></li>
<li class="ncab-ed" itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco"><span style="color: #f60;">Kiosco eE: Periódico y Revistas</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/contacto/" style="color: #f60; font-size: 11px !important;">Contáctenos</a></li>
</ul></div>
<div class="ic-rs">
<a itemprop="url" href="https://www.facebook.com/pages/elEconomistaAmerica/448496121900929" target="_blank"><img itemprop="image" src="//s03.s3c.es/imag3/v5/fb.png" alt="elEconomista América en Facebook"><span style="display:none" itemprop="name">elEconomista América en Facebook</span></a><a itemprop="url" href="https://twitter.com/eEamerica" target="_blank"><img itemprop="image" src="//s03.s3c.es/imag3/v5/tw.png" alt="elEconomista América en Twitter"><span style="display:none" itemprop="name">elEconomista América en Twitter</span></a><a itemprop="url" href="https://plus.google.com/109733474953713869457/posts"><img itemprop="image" src="//s03.s3c.es/imag3/v5/menu/google.png" alt="elEconomista América en Google +"><span style="display:none" itemprop="name">elEconomista América en Google +</span></a>
</div>
</div></div>
</div>

	<div class="container"><div class="cabecera">
<div class="row" style="margin-top: 10px; margin-bottom:5px; height:130px;">
<div class="four columns logo-noticia"><div class="logo-img"><a href="/"><img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="elEconomista.es"></a></div></div>
<div class="four columns p-name"><div class="logo2"><span style="color: #999;"></span></div></div>
<div class="cabe-ult">
<h6><a href="//www.eleconomistaamerica.com/todas-las-noticias/">Últimas noticias</a></h6>
<div class="cabe-ult-cont"><ul>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 8 minutos</span><a href="//www.eleconomistaamerica.com/mercados-eAm/noticias/9465824/10/18/Las-Lajas-el-santuario-colombiano-de-sanacion-y-esperanza-en-Los-Andes.html" itemprop="mainEntityOfPage">Las Lajas, el santuario colombiano de sanación y espera…</a><span itemprop="headline" style="display:none;">Las Lajas, el santuario colombiano de sanación y esperanza en Los Andes</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 19:14:04 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 19:14:04 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 25 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" itemprop="mainEntityOfPage">Ley sobre enseñanza de la Biblia genera amplio debate e…</a><span itemprop="headline" style="display:none;">Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:56:51 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:56:51 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 26 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465810/10/18/A-Nicaragua-no-podemos-volver-ni-muertos-denuncia-campesina-desplazada.html" itemprop="mainEntityOfPage">"A Nicaragua no podemos volver ni muertos", denuncia ca…</a><span itemprop="headline" style="display:none;">"A Nicaragua no podemos volver ni muertos", denuncia campesina desplazada</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:56:16 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:56:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 32 minutos</span><a href="//www.eleconomistaamerica.com/cultura-eAm/noticias/9465801/10/18/Artistas-esculpen-al-aire-libre-en-Chile-para-una-exhibicion-internacional.html" itemprop="mainEntityOfPage">Artistas esculpen "al aire libre" en Chile para una exh…</a><span itemprop="headline" style="display:none;">Artistas esculpen "al aire libre" en Chile para una exhibición internacional</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:50:26 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:50:26 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 35 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465798/10/18/Usuarios-de-Android-en-PRico-podran-descargar-aplicacion-servicios-conductor.html" itemprop="mainEntityOfPage">Usuarios de Android en P.Rico podrán descargar aplicaci…</a><span itemprop="headline" style="display:none;">Usuarios de Android en P.Rico podrán descargar aplicación servicios conductor</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:46:50 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:46:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 42 minutos</span><a href="//www.eleconomistaamerica.com/musica-eAm/noticias/9465793/10/18/Visitante-Estamos-hiperconectados-pero-a-la-vez-desconectados-a-nivel-humano.html" itemprop="mainEntityOfPage">Visitante: Estamos hiperconectados pero a la vez descon…</a><span itemprop="headline" style="display:none;">Visitante: Estamos hiperconectados pero a la vez desconectados a nivel humano</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:40:40 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:40:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 47 minutos</span><a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9465787/10/18/El-arte-rescata-sonrisas-escondidas-entre-escombros-del-terremoto-en-Ecuador.html" itemprop="mainEntityOfPage">El arte rescata sonrisas escondidas entre escombros del…</a><span itemprop="headline" style="display:none;">El arte rescata sonrisas escondidas entre escombros del terremoto en Ecuador</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:34:56 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:34:56 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 53 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465780/10/18/El-inventario-argentino-de-Glaciares-no-altera-la-soberania-chilena-dice-Pinera.html" itemprop="mainEntityOfPage">El inventario argentino de Glaciares no altera la sober…</a><span itemprop="headline" style="display:none;">El inventario argentino de Glaciares no altera la soberanía chilena, dice Piñera</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:29:21 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:29:21 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 4 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465773/10/18/Maria-obligada-a-migrar-a-Estados-Unidos-por-su-extrema-pobreza.html" itemprop="mainEntityOfPage">María, obligada a migrar a Estados Unidos por su extrem…</a><span itemprop="headline" style="display:none;">María, obligada a migrar a Estados Unidos por su extrema pobreza</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:18:12 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:18:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 5 minutos</span><a href="//www.eleconomistaamerica.com/formula-1-eAm/noticias/9465772/10/18/Alonso-Hacer-la-IndyCar-a-tiempo-completo-nunca-estuvo-en-mis-planes.html" itemprop="mainEntityOfPage">Alonso: "Hacer la IndyCar a tiempo completo nunca estuv…</a><span itemprop="headline" style="display:none;">Alonso: "Hacer la IndyCar a tiempo completo nunca estuvo en mis planes"</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:17:18 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:17:18 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
</div>
<div class="indi-cabe-noti">
<div class="indi-cabe-cot-noti"><dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/indice/DOW-JONES" itemprop="url">Dow Jones</a></dt>
<dd class="indi-cabe-cot5-p"><span class="ultimo_555">25.444,34</span></dd>
<dd><span class="ico_555" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_555 estado_555" acc="1">+0,26%</span></dd>
</dl></div>
<div class="indi-cabe-cot6">
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/cruce/EURUSD" itemprop="url">EUR/USD</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_321">1,1520</span></dd>
<dd><span class="ico_321" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_321 estado_321" acc="1">+0,13%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/WTI-Crude-Futures-CONT-WBS5J" itemprop="url">Crudo WTI</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_23116">47,77</span></dd>
<dd><span class="ico_23116" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_23116 estado_23116" acc="1">+7,28%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/oro" itemprop="url">Oro</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21300">1.226,48</span></dd>
<dd><span class="ico_21300" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21300 estado_21300" acc="1">+0,02%</span></dd>
</dl>
</div>
</div>
<div class="four columns"><div class="buscador buscador-int bsc-noti"><form method="GET" action="//eleconomistaamerica.com/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff; width:390px;" accept-charset="UTF-8">
<input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..." style="width: 25em !important;"><input type="submit" value="Buscar" name="Submit" class="boton-buscar">
</form></div></div>
</div>
<div class="row">
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			if($(id) != null) $(id).toggleClassName(clase);
		}
			
		var menu_actual = 'politica-eAm';
	//]]>
	</script><ul id="menu-drop" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li id="home-menu" itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url">Portada</a></li>
<li id="home-menu-argentina" itemprop="name" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');"><a href="//www.eleconomistaamerica.com.ar/" itemprop="url"><span>Argentina</span></a></li>
<style>
		#menu-drop li, .submenu-desp li{
			padding:0 6px !important;
		}
		</style>
<li id="home-menu-chile" itemprop="name"><a href="//www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li id="home-menu-colombia" itemprop="name"><a href="//www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li id="home-menu-mexico" itemprop="name"><a href="//www.economiahoy.mx/" itemprop="url">México</a></li>
<li id="home-menu-peru" itemprop="name"><a href="//www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
<li id="home-menu-mas" style=" border-right:0;" itemprop="name">
<a class="drop" href="#">Más países</a><div class="dropdown_1column"><div class="col_1"><ul>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/venezuela/" itemprop="url">Venezuela</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/ecuador/" itemprop="url">Ecuador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/republica-dominicana/" itemprop="url">República Dominicana</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/bolivia/" itemprop="url">Bolivia</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/guatemala/" itemprop="url">Guatemala</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/uruguay/" itemprop="url">Uruguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/costa-rica/" itemprop="url">Costa Rica</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/panama/" itemprop="url">Panamá</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/el-salvador/" itemprop="url">El Salvador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/paraguay/" itemprop="url">Paraguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/nicaragua/" itemprop="url">Nicaragua</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/honduras/" itemprop="url">Honduras</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/puerto-rico/" itemprop="url">Puerto Rico</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/cuba/" itemprop="url">Cuba</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/haiti/" itemprop="url">Haití</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/jamaica/" itemprop="url">Jamaica</a></li>
</ul></div></div>
</li>
<li class="menu_right" style="border-right:none;" itemprop="name"><a href="//www.eleconomistaamerica.com/todas-las-noticias/" itemprop="url">Noticias</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos Macro</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" style="padding:0 5px;" itemprop="url">Divisas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" style="padding:0 5px;" itemprop="url">M.Primas</a></li>
<li class="menu_right" itemprop="name"><a style="padding:0 5px;" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices</a></li>
</ul>
<div id="sub_menu" class="submenu-desp"><ul style="border-right: none; width: 750px; float: left;" itemscope="" itemtype="//schema.org/SiteNavigationElement" class="submenu2 non-sel">
<li id="s-ibex-wsp" class="wsp" itemprop="name" onmouseover="javascript:Patrocinio('s-ibex-wsp','wsp-b');" onmouseout="javascript:Patrocinio('s-ibex-wsp','wsp-b');"><a href="//www.eleconomistaamerica.com/negocios/" itemprop="url"><span>Negocios</span></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/mercados/" itemprop="url">Mercados
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/tecnologia/" itemprop="url">Tecnologías
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/economia/" itemprop="url">Economía
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/sociedad/" itemprop="url">Sociedad
					</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/turismo/">Turismo
					</a></li>
<li id="s-home-menu-xtb2" class="xtb1" itemprop="name" onmouseover="javascript:Patrocinio('s-home-menu-xtb2','santander');" onmouseout="javascript:Patrocinio('s-home-menu-xtb2','santander');"><a itemprop="url" href="//www.eleconomistaamerica.com/deportes/"><span>Deportes</span></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Cotizacion Empresas</a></li>
</ul></div>
</div>
<div class="row">
<div class="twelve columns"><div class="favoritos"><div class="favoritos-contenedor"><div id="mis_favoritos_reducido"></div></div></div></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'no' ) ;
	
	//]]>
	</script><script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script>
</div>
<div class="row">
<div id="banners-superiores"><div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "eleconomistaamerica.com",
                        "legalName" : "eleconomistaamerica.com",
                        "url": "//www.eleconomistaamerica.com",
                        "logo": "//s03.s3c.es/imag3/logos/america/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomistaamerica.com",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//www.eleconomistaamerica.com/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

		<div class="row">
			<div class="twelve columns">
		<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4299"></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4301"><div class="urgente aviso">
<small>Destacamos</small><h5><a href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9461616/10/18/Los-democratas-se-encomiendan-a-las-estrellas-del-rock-en-el-Senado-Taylor-Swift-y-Beto-sus-esperanzas.html">Los demócratas se encomiendan a las 'estrellas': Taylor Swift y Beto, sus esperanzas</a></h5>
</div></div>
</div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4300"></div>
</div></div></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

			</div>
		</div>
		<div class="row"><div class="eight columns">
<div mod="4072"><article><div class="noticia">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 9465811,$(document.body).readAttribute('s') ) ;
//]]></script><h1>Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos</h1>
<h6 class="noticia-firma">
			 - 	17:56 - 20/10/2018</h6>
<div class="num-coment-cont">
<small onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});" class="num-coment"></small><div class="redes">
<div class="s-h-c" style="float:right;"><div style="margin-top: 10px; text-align: center;">
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="economiahoymx" data-url="http://www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" data-text="Ley sobre enseñanza de la Biblia genera amplio debate en sectores dominicanos" data-lang="es" data-count="horizontal">Tweet</a>
</div></div>
<div class="s-h-c2" style="float:right;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=132138756987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-type="button_count"></div>
</div>
<div class="s-h-c" style="float:right;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
</div>
<div class="sumario"><ul></ul></div>
<div class="p-tag" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="//s03.s3c.es/imag3/ft-a.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><span style="background:none; width:auto; font-weight:bold; padding:16px 0 0 3px;">Más noticias sobre:</span><ul>
<li><a href="//www.eleconomistaamerica.com/tags/terrorismo">Terrorismo</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/feminismo">Feminismo</a></li>
</ul>
<img id="cerrar_tags" src="//s03.s3c.es/imag3/ft-c.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div>
<p>Santo Domingo, 19 oct (EFE).- La discusión esta semana en la Cámara de Diputados dominicana de una resolución que exige cumplir una ley que dispone el estudio de la Biblia en las aulas preuniversitarias, ha puesto el tema religioso en el centro de atención de un país de tradición cristiana, pero con libertad de cultos.</p><p>La ley en cuestión fue aprobada por el Congreso Nacional (bicameral) en 2000, y establece leer en las escuelas y colegios un texto bíblico todos los días, además del estudio de la biblia por lo menos una vez a la semana, bajo los programas y métodos propuestos por la Conferencia del Episcopado Dominicano (CED) y la Confederación Dominicana de la Unidad Evangélica (Codue).</p><p>El conocimiento de la resolución por parte de los diputados causó debates entre quienes favorecen su aprobación y los que la rechazan, grupo en el que figura Faride Raful, del Partido Revolucionario Moderno (PRM, principal opositor), quien calificó la ley de inconstitucional.</p><p>Su posición fue secundada por varios de sus homólogos, pero cuestionada por otros tantos, como Besaida González, del minoritario Partido Quisqueyano Demócrata Cristiano (PQDC) y autora de la resolución, quien aseguró que la ley lo que manda es a instruir, no a obligar el estudio de la biblia en las escuelas.</p><p>Este viernes, Raful, quien en su intervención en el hemiciclo se definió como católica, colgó un vídeo en su cuenta de Twitter en el que desmiente que haya expresado su oposición a la "prohibición de la biblia", esto como reacción a las críticas de sectores religioso, que, incluso, advirtieron de que no volverán a votarle.</p><p>"República Dominicana es un estado democrático, social y de derecho, es un estado laico donde se establece la libertad de cultos", dijo hoy a Efe la feminista Sergia Galván, al considerar que esa ley debería suprimirse porque, a su juicio, atenta contra la propia democracia que prevalece en el país.</p><p>La Constitución dominicana garantiza la libertad de cultos, pero religiosos de distintas confesiones han recordado, a propósito de este debate, que el escudo nacional tiene en su centro una biblia abierta y que las palabras fundadoras de la República son "Dios, patria y libertad".</p><p>Además, en el caso particular de los católicos, estos traen a colación la plena vigencia del Concordato firmado por el exdictador dominicano Rafael Trujillo y el Vaticano en 1954 en el que, entre otros puntos, se define a República Dominicana como una nación "católica, apostólica y romana".</p><p>Al debate también se unió en redes sociales el cantautor venezolano Ricardo Montaner, quien escribió: "Se llama biblia y se consigue gratis... prueba y verás el viaje maravilloso que vas a emprender".</p><p>El influyente pastor evangélico dominicano Ezequiel Molina dijo en su cuenta de Twitter que pareciera que hay "cierto temor en algunos sectores, de que la biblia sea leída en las escuelas", y opinó que esos mismos sectores también son opuestos a que la "verdadera" historia patria sea "bien enseñada" en las aulas.</p><p>"Esa ley de enseñanza de la biblia rompe con la obligatoria neutralidad del Estado en materia religiosa (...) es obvio que esa ley es un despropósito contrario a varios artículos de la Constitución", afirma a Efe el experto constitucionalidad Nassef Perdomo.</p><p>Este abogado reitera que la Carta Magna local establece la libertad de cultos y el derecho a la igualdad, lo que manda al Estado a adoptar una posición de neutralidad frente a la religión.</p><p>"Sería un atentado a esa libertad de cultos que el propio Estado pretenda asumir en su autoridad y se dedique a financiar la formación religiosa de los ciudadanos, pues el Episcopado y el Codue tienen la potestad, de acuerdo esa ley, de decidir quiénes impartirían la materia de la biblia, instructores pagados por el Estado", sostuvo Perdomo.</p><p>Aunque la presidencia de la Cámara de Diputados devolvió a su comisión de educación el proyecto de resolución, todo apunta a que el debate continuará presente en los próximos días, pues la postura a favor y en contra de su aprobación están polarizadas en ese hemiciclo.</p><div class="links-rel">
<h5>Enlaces relacionados</h5>
<ul><li><h3><a href="//www.eleconomista.es/ecoaula/noticias/9452068/10/18/El-sindicato-de-ensenanza-STEs-reprocha-al-Gobierno-que-mantenga-hasta-septiembre-de-2019-los-recortes-del-PP.html">El sindicato de enseñanza STEs reprocha al Gobierno que mantenga hasta septiembre de 2019 los recortes del PP (15/10)</a></h3></li></ul>
<ul></ul>
</div>
<h5 class="tdest">Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><h5 class="tdest">Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/politica-eAm/noticias/9465811/10/18/Ley-sobre-ensenanza-de-la-Biblia-genera-amplio-debate-en-sectores-dominicanos.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></article></div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div class="row">
				<hr />
				<div class="twelve columns">
					</div>
				</div></div><div class="four columns col300"><!-- FLASH-->
				<div class="flash-h"><div id="wrapper"><div id="wrapper-inner">
<style>
#scrollbar4056 { width: 290px; margin: 20px 0 10px; }
#scrollbar4056 .viewport { width: 270px; height: 200px; overflow: hidden; position: relative; }
#scrollbar4056 .overview { list-style: none; position: absolute; left: 0; top: 0; padding: 0; margin: 0; }
#scrollbar4056 .scrollbar{ background: #transparent; position: relative; background-position: 0 0; float: right; width: 10px; }
#scrollbar4056 .track { background: #ccc; height: 100%; width:10px; position: relative; }
#scrollbar4056 .thumb { background: #FF954E; height: 20px; width: 10px; cursor: pointer; overflow: hidden; position: absolute; top: 0; left: 0; }
#scrollbar4056 .thumb .end { background: transparent; overflow: hidden; height: 5px; width: 15px; }
#scrollbar4056 .disable { display: none; }
.noSelect { user-select: none; -o-user-select: none; -moz-user-select: none; -khtml-user-select: none; -webkit-user-select: none; }
</style>
<div mod="4056">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><h4 class="cint3">Flash de noticias América</h4>
<div class="flash">
<div class="viewport"><div class="overview" style="top: -280px;"><div id="Noticias4056">
<div id="Noticia_9465834" class="not-flash" noticia_id="9465834" noticia_orden="001" noticia_time="1540056132" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">19:22 CET - </span><span class="nu1">Nacional México</span>
</div>
<h2 itemprop="headline" class="not-flash-urg"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9465834/10/18/Polevnsky-dirigente-de-Morena-ofrece-bitcoins-en-Twitter-o-la-hackearon-.html" itemprop="mainEntityOfPage" class="rojo">Polevnsky, dirigente de Morena, ¿ofrece bitcoins en Twitter o la hackearon? </a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 19:22:12 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 19:22:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/a/2/polevnsky-bitcoin-morena.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9465805" class="not-flash" noticia_id="9465805" noticia_orden="002" noticia_time="1540054283" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">18:51 CET - </span><span class="nu1">Cultura México</span>
</div>
<h2 itemprop="headline"><a href="//www.economiahoy.mx/cultura-eAm-mx/noticias/9465805/10/18/Xenofobia-contra-inmigrantes-asi-se-ve-en-la-cinta-mexicana-La-Jaula-de-Oro-.html" itemprop="mainEntityOfPage">Xenofobia contra inmigrantes: así se ve en la cinta mexicana 'La Jaula de Oro' </a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Jorge Luis Cortés<a href="//www.eleconomista.es/autor/Jorge-Luis-Cortes" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/f/3/la-jaula-de-oro-xenofobia-inmigrantes-migrantes-cine-mexicano-ariel.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9465761" class="not-flash" noticia_id="9465761" noticia_orden="003" noticia_time="1540051900" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">18:11 CET - </span><span class="nu1">Nacional México</span>
</div>
<h2 itemprop="headline"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9465761/10/18/Sin-comer-y-sin-beber-agua-ninos-inmigrantes-centroamericanos-detecta-Save-the-Children-.html" itemprop="mainEntityOfPage">Sin comer y sin beber agua, niños inmigrantes centroamericanos, detecta Save the Children </a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/d/9/ninos-migrantes-save-the-children.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
</div></div></div>
<div class="text-right" style="padding-bottom: 10px; border-bottom: 1px dotted #ccc; margin-bottom: 10px;"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="/flash/index.html">Ver todos</a></span></div>
</div>
</div>
</div></div><script>
var oScroll4056 = jQuery('#scrollbar4056');
if(oScroll4056.length > 0){
	oScroll4056.tinyscrollbar();
}
</script><script type="text/javascript"> 	
	
	var arr_noticias = new Array; 
	var elementos4056 =new Array;
	elementos4056= $("Noticias4056").childElements();
	for(var i=0;i<elementos4056.length;i++)
		{	
			var not_temp =new Array;
			
			if (elementos4056[i].getAttribute("noticia_id")!= null){
				not_temp.push(elementos4056[i].getAttribute("noticia_id"));
    			not_temp.push(elementos4056[i].getAttribute("noticia_orden"));
    			
    			var hora_noticia = elementos4056[i].getAttribute("noticia_time");
    			
    			not_temp.push(hora_noticia);
    			
    		}
    		arr_noticias.push(not_temp);
		}
	
	refresca=new flash_refresh("Noticias4056",arr_noticias,oScroll4056,4056, 916 );
	refresca.actualizaMinutos();
	
	</script>
</div><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

				<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
				<div style="margin-top: 10px;">
				<a class="twitter-timeline"  href="https://twitter.com/eEAmerica"  data-widget-id="321591027720929280">Tweets by @eEAmerica</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				
				
				<h5 class="dest" style="margin-top: 10px;">Síguenos en Facebook</h5>
				<div style="margin-top: 10px;">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FelEconomistaAmerica%2F448496121900929&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=194626180589147" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
				</div>
				
				<div mod="4079"><div class="gal-home"><div class="gal-home-foto"></div></div></div>
<div mod="4101">
<div class="ults">
<h4>Más leidas</h4>
<dl class="tabs2 tabs contained">
<dd id="s_20"><a href="#masleidas20">eAm</a></dd>
<dd id="s_21"><a href="#masleidas21">Colombia</a></dd>
<dd id="s_22"><a href="#masleidas22">Mexico</a></dd>
<dd id="s_23"><a href="#masleidas23">Chile</a></dd>
<dd id="s_25"><a href="#masleidas25">Argentina</a></dd>
<dd id="s_26"><a href="#masleidas26">Peru</a></dd>
</dl>
<ul class="tabs-content contained">
<div style="display: none">2220</div>
<li id="masleidas20Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/sinembargo/noticias/9465720/10/18/CocaCola-fue-veneno-para-Ranulfo-padece-diabetes-como-12-millones-de-mexicanos.html" itemprop="mainEntityOfPage">Coca-Cola fue veneno para Ranulfo; padece diabetes, como 12 millones de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 17:40:44 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 17:40:44 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/6/0/coca-cola-diabetes.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/ocio/noticias/9465695/10/18/La-Chica-del-Clima-niega-haber-querido-recibir-ganancias-por-trabajo-de-su-ex-novio.html" itemprop="mainEntityOfPage">'La Chica del Clima' niega haber querido recibir ganancias por trabajo de su …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 17:11:45 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 17:11:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/9/2/la-chica-del-clima-yanet-garcia.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9465761/10/18/Sin-comer-y-sin-beber-agua-ninos-inmigrantes-centroamericanos-detecta-Save-the-Children-.html" itemprop="mainEntityOfPage">Sin comer y sin beber agua, niños inmigrantes centroamericanos, detecta …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/d/9/ninos-migrantes-save-the-children.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/cultura-eAm-mx/noticias/9465805/10/18/Xenofobia-contra-inmigrantes-asi-se-ve-en-la-cinta-mexicana-La-Jaula-de-Oro-.html" itemprop="mainEntityOfPage">Xenofobia contra inmigrantes: así se ve en la cinta mexicana 'La Jaula de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Jorge Luis Cortés<a href="//www.eleconomista.es/autor/Jorge-Luis-Cortes" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/f/3/la-jaula-de-oro-xenofobia-inmigrantes-migrantes-cine-mexicano-ariel.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9465624/10/18/Gasolina-no-aumentara-su-precio-aclara-SHCP.html" itemprop="mainEntityOfPage">Gasolina no aumentará su precio, aclara SHCP</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Sat, 20 Oct 2018 16:03:53 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 16:03:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/2/8/Gasolinazo-ntx-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul></li>
<div style="display: none">2221</div>
<li id="masleidas21Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9464705/10/18/Republicanos-piden-eximir-a-Colombia-de-aranceles-al-acero-y-aluminio.html" itemprop="mainEntityOfPage">Republicanos piden eximir a Colombia de aranceles al acero y aluminio</a></h2>
<time datetime="Fri, 19 Oct 2018 21:42:06 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 21:42:06 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/9464723/10/18/Falabella-recauda-US550-millones-para-enfrentar-a-Amazon-y-Alibaba.html" itemprop="mainEntityOfPage">Falabella recauda US$550 millones para enfrentar a Amazon y Alibaba</a></h2>
<time datetime="Fri, 19 Oct 2018 21:54:23 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 21:54:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9464713/10/18/La-logistica-y-el-transporte-son-herramientas-para-la-competitividad.html" itemprop="mainEntityOfPage">La logística y el transporte son herramientas para la competitividad</a></h2>
<time datetime="Fri, 19 Oct 2018 21:48:53 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 21:48:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9464708/10/18/Estados-Unidos-y-China-encabezan-la-lista-de-los-paises-mas-ricos-del-mundo.html" itemprop="mainEntityOfPage">Estados Unidos y China encabezan la lista de los países más ricos del …</a></h2>
<time datetime="Fri, 19 Oct 2018 21:43:46 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 21:43:46 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9464709/10/18/Activos-no-inventariados-por-las-Farc-ascienden-a-23-billones-hasta-2018.html" itemprop="mainEntityOfPage">Activos no inventariados por las Farc ascienden a $2,3 billones hasta 2018</a></h2>
<time datetime="Fri, 19 Oct 2018 21:45:22 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 21:45:22 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2222</div>
<li id="masleidas22Tab" class="active"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9465761/10/18/Sin-comer-y-sin-beber-agua-ninos-inmigrantes-centroamericanos-detecta-Save-the-Children-.html" itemprop="mainEntityOfPage">Sin comer y sin beber agua, niños inmigrantes centroamericanos, detecta …</a></h2>
<time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:11:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/d/9/ninos-migrantes-save-the-children.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/cultura-eAm-mx/noticias/9465805/10/18/Xenofobia-contra-inmigrantes-asi-se-ve-en-la-cinta-mexicana-La-Jaula-de-Oro-.html" itemprop="mainEntityOfPage">Xenofobia contra inmigrantes: así se ve en la cinta mexicana 'La Jaula de …</a></h2>
<time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 18:51:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Jorge Luis Cortés<a href="//www.eleconomista.es/autor/Jorge-Luis-Cortes" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/f/3/la-jaula-de-oro-xenofobia-inmigrantes-migrantes-cine-mexicano-ariel.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9465624/10/18/Gasolina-no-aumentara-su-precio-aclara-SHCP.html" itemprop="mainEntityOfPage">Gasolina no aumentará su precio, aclara SHCP</a></h2>
<time datetime="Sat, 20 Oct 2018 16:03:53 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 16:03:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/2/8/Gasolinazo-ntx-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9465662/10/18/Nuevo-Aeropuerto-Te-decimos-donde-informarte-previo-a-la-consulta-de-AMLO.html" itemprop="mainEntityOfPage">Nuevo Aeropuerto: ¡Te decimos dónde informarte previo a la consulta de …</a></h2>
<time datetime="Sat, 20 Oct 2018 16:47:53 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 16:47:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/f/9/NUEVO-AEROPUERTO-CONSULTA-NAIM-AMLO.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/nacional-eAm-mx/noticias/9464900/10/18/Tormenta-tropical-Vicente-afecta-el-sur-y-sureste-de-Mexico.html" itemprop="mainEntityOfPage">Tormenta tropical Vicente afecta el sur y sureste de México</a></h2>
<time datetime="Sat, 20 Oct 2018 01:32:03 +0200" itemprop="datePublished"></time><time datetime="Sat, 20 Oct 2018 01:32:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/9/7/e/tormenta-vicente-19-oct-770-420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2223</div>
<li id="masleidas23Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9464788/10/18/Las-preferencias-femeninas-en-la-compra-del-auto-nuevo.html" itemprop="mainEntityOfPage">Las preferencias femeninas en la compra del auto nuevo</a></h2>
<time datetime="Fri, 19 Oct 2018 23:01:49 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 23:01:49 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/3/f/autos770x420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9462902/10/18/Bolsa-de-Comercio-de-Santiago-a-la-baja-acoplada-con-mercados-mundiales.html" itemprop="mainEntityOfPage">Bolsa de Comercio de Santiago, a la baja, acoplada con mercados mundiales</a></h2>
<time datetime="Fri, 19 Oct 2018 11:56:55 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 11:56:55 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/6/c/bolsadecomerciodesantiago2fotoefe.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/mercados-eAm-chile/noticias/9463609/10/18/Falabella-fija-en-5250-pesos-por-accion-valor-para-millonario-aumento-capital.html" itemprop="mainEntityOfPage">Falabella fija en 5.250 pesos por acción valor para millonario aumento …</a></h2>
<time datetime="Fri, 19 Oct 2018 14:53:53 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 14:53:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/f/1/d/falabella-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/economia-eAm-chile/noticias/9463758/10/18/-Estudio-estima-que-sectores-de-Marketing-Ingenieria-y-tecnologia-aumenten-salarios.html" itemprop="mainEntityOfPage">Estudio estima que sectores de Marketing, Ingeniería y tecnología aumenten …</a></h2>
<time datetime="Fri, 19 Oct 2018 15:24:44 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 15:24:44 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/2/c/e/inversor-ordenadores-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/economia-eAm-chile/noticias/9462857/10/18/Banco-Central-aumenta-la-tasa-de-interes-por-primera-vez-en-cerca-de-tres-anos.html" itemprop="mainEntityOfPage">Banco Central aumenta la tasa de interés por primera vez en cerca de tres …</a></h2>
<time datetime="Fri, 19 Oct 2018 11:43:03 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 11:43:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/c/a/7/bancocentral.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2224</div>
<li id="masleidas24Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.br/economia-eAm-brasil/noticias/7566232/05/16/El-Metro-olimpico-de-Rio-abrira-cuatro-dias-antes-de-los-Juegos-a-capacidad-limitada.html" itemprop="mainEntityOfPage">El Metro olímpico de Rio abrirá cuatro días antes de los Juegos a …</a></h2>
<time datetime="Sun, 15 May 2016 15:58:23 +0200" itemprop="datePublished"></time><time datetime="Sun, 15 May 2016 15:58:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">AFP <a href="//www.eleconomista.es/autor/AFP" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/635x300/2/2/6/BRASILtren.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.br/politica-eAm/noticias/8084163/01/17/Brasil-Al-menos-10-muertos-en-un-nuevo-motin-en-una-carcel-de-Brasil.html" itemprop="mainEntityOfPage">Al menos 10 muertos en un nuevo motín en una cárcel de Brasil</a></h2>
<time datetime="Sun, 15 Jan 2017 03:22:22 +0100" itemprop="datePublished"></time><time datetime="Sun, 15 Jan 2017 03:22:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/4/9/2/Carcel-Reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2225</div>
<li id="masleidas25Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/empresas-eAm-argentina/noticias/9464485/10/18/El-mercado-da-US-550-millones-a-Falabella-para-competir-con-Mercado-Libre-Amazon-y-Alibaba.html" itemprop="mainEntityOfPage">El mercado da US$ 550 millones a Falabella para competir con Mercado Libre, …</a></h2>
<time datetime="Fri, 19 Oct 2018 19:27:14 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 19:27:14 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/sociedad-eAm-argentina/noticias/9464523/10/18/Los-consejos-del-filosofo-Dario-Sztajnszrajber-ante-una-multitud-de-empresarios.html" itemprop="mainEntityOfPage">Los consejos del filósofo Darío Sztajnszrajber ante una multitud de …</a></h2>
<time datetime="Fri, 19 Oct 2018 19:44:53 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 19:44:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/d/f/DarioIdea770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/dolar-blue-argentina/noticias/9464799/10/18/El-peso-asciende-por-arriba-de-3650.html" itemprop="mainEntityOfPage">El peso asciende por arriba de $ 36,50</a></h2>
<time datetime="Fri, 19 Oct 2018 23:15:01 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 23:15:01 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/b/3/Dolares770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/politica-eAm-ar/noticias/9464786/10/18/La-encrucijada-de-Macri-entre-el-ajuste-fiscal-y-las-elecciones.html" itemprop="mainEntityOfPage">La encrucijada de Macri entre el ajuste fiscal y las elecciones</a></h2>
<time datetime="Fri, 19 Oct 2018 23:00:19 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 23:00:19 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/f/d/MacriConferenciaFMI770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9463495/10/18/La-crisis-argentina-afectara-el-panorama-de-crecimiento-por-anos.html" itemprop="mainEntityOfPage">La crisis argentina afectará el panorama de crecimiento "por años"</a></h2>
<time datetime="Fri, 19 Oct 2018 14:29:12 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 14:29:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/0/0/Mauricio-Macri-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2226</div>
<li id="masleidas26Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/9464566/10/18/Motorola-lanzo-al-mercado-peruano-el-nuevo-Moto-Z3-Play.html" itemprop="mainEntityOfPage">Motorola lanzó al mercado peruano el nuevo Moto Z3 Play</a></h2>
<time datetime="Fri, 19 Oct 2018 19:58:16 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 19:58:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/4/3/1/MotoZ3Play.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9464362/10/18/CADE-2018-Corrupcion-sostenibilidad-y-competitividad-seran-los-temas.html" itemprop="mainEntityOfPage">CADE 2018: Corrupción, sostenibilidad y competitividad serán los temas …</a></h2>
<time datetime="Fri, 19 Oct 2018 18:40:08 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 18:40:08 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x421/d/a/d/Cade.jpeg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/9464782/10/18/Camisea-garantiza-atencion-de-la-totalidad-el-mercado-interno-de-gas-natural.html" itemprop="mainEntityOfPage">Camisea garantiza atención de la totalidad el mercado interno de gas …</a></h2>
<time datetime="Fri, 19 Oct 2018 22:56:12 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 22:56:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/f/b/f/Planta-de-Camisea.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/9464743/10/18/Peru-presenta-nota-diplomatica-a-Espana-por-caso-Hinostroza.html" itemprop="mainEntityOfPage">Perú presenta nota diplomática a España por caso Hinostroza</a></h2>
<time datetime="Fri, 19 Oct 2018 22:15:32 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 22:15:32 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/5/c/2/Hinostroza.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/9464768/10/18/El-89-de-las-empresas-en-el-Peru-facturan-electronicamente-de-manera-voluntaria.html" itemprop="mainEntityOfPage">El 89% de las empresas en el Perú facturan electrónicamente de manera …</a></h2>
<time datetime="Fri, 19 Oct 2018 22:46:21 +0200" itemprop="datePublished"></time><time datetime="Fri, 19 Oct 2018 22:46:21 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/9/1/OSE-1.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
</ul>
</div>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			$("s_"+s).addClassName("active");
			
				$("masleidas"+20+"Tab").removeClassName("active");
			
				$("masleidas"+21+"Tab").removeClassName("active");
			
				$("masleidas"+22+"Tab").removeClassName("active");
			
				$("masleidas"+23+"Tab").removeClassName("active");
			
				$("masleidas"+24+"Tab").removeClassName("active");
			
				$("masleidas"+25+"Tab").removeClassName("active");
			
				$("masleidas"+26+"Tab").removeClassName("active");
			
			$("masleidas"+s+"Tab").addClassName("active");
			
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

			</div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/politica-eAm'; //CHANGE THIS
      _sf_async_config.authors = 'eleconomistaamerica.com'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><div class="sep"></div><div id="pie">
<div class="pie">
<div class="p-logo">
<a href="//www.eleconomistaamerica.com" style="font-family: Bodoni, Georgia, serif; font-size: 28px; color: #000;"><img src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png" alt="pie"></a><ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url"><b><span style="color: #f60;">el</span>Eco<span style="color: #f60;">nomista</span>America.com</b></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" itemprop="url">Materias primas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos macro</a></li>
</ul>
<ul style="width:113px" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li style="">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="//s03.s3c.es/imag3/iconos/facebook.png"><a target="_blank" href="https://www.facebook.com/pages/elEconomistaAmerica/448496121900929" itemprop="url">Facebook</a>
</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="//s03.s3c.es/imag3/iconos/twitter.png"><a target="_blank" href="https://twitter.com/eEamerica" itemprop="url">Twitter</a>
</li>
<li itemprop="name">
<img style="margin:2px 5px 0 0" width="12" height="12" src="//s03.s3c.es/imag3/v5/menu/google.png"><a target="_blank" href="https://plus.google.com/109733474953713869457/posts" itemprop="url">Google+</a>
</li>
<li style="margin-top: 5px;">
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es" itemprop="url"><b style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</b></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name">
<img src="//s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF + Hemeroteca</a>
</li>
<li itemprop="name">
<img src="//s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/alertas/" itemprop="url">Alertas móvil</a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/rss/rss.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="//s03.s3c.es/imag/rss.gif">RSS</a></li>
</ul>
<ul style="margin-right:0" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a href="//www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/aviso-legal/?" itemprop="url">Nota Legal</a></li>
<li itemprop="name"><a href="#">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
</ul>
<div style="padding-top: 50px;position: relative;top: 6px;float: right; margin-right: 20px;"><a href="http://www.prnewswire.com.br/es" target="_blank" rel="nofollow"><img src="//s03.s3c.es/imag/_v0/115x40/8/3/3/prnewswire.png"></a></div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
<div class="pie-links">
<b style="color: #666;">Nuestros partners:</b><a style="font-weight:bold" href="http://www.ilsole24ore.com/english">ilSole - English version</a> |

<a style="font-weight:bold" href="//empresite.eleconomista.es/">Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/">Colombia</a>
</div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a class="optanon-toggle-display">Ajustes de cookies</a></p></div>
</div>
<div class="ico-i">
				<a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9465798/10/18/Usuarios-de-Android-en-PRico-podran-descargar-aplicacion-servicios-conductor.html">
					<img src="/imag3/america/ico-i.png" alt="Usuarios de Android en P.Rico podrán descargar aplicación servicios conductor" />
				</a>
			</div></div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
		<script>
			Voonto.ready.then(function (app) {
				
				app.load('//static.vocento.com/video-player/1.2.5/video-player.js');
			});
		</script>

</body></html>	
	