<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Famosos muestran sus navidades en redes sociales mas friamente que otros años - eleconomistaamerica.com</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Famosos muestran sus navidades en redes sociales mas friamente que otros años - eleconomistaamerica.com" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/b33cdf8f-bb9e-467b-b0f7-6c6e3dec06e6.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomistaamerica', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'famosos muestran sus navidades en redes sociales mas friamente que otros anos', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'desastres naturales',
						'noticiaCategoria' : 'desastres naturales, todos, espana', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201812252212', 
							'noticiaFechaPublicacion' : '201812252212', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Miami, 25 dic (EFEUSA).- La Navidad es una época para celebrar y los famosos no dudan en inundar las redes sociales con tarjetas de felicitación o con fotos personales y familiares, aunque este año brillaron por su frialdad, probablemente por la situación, sobre todo política, por la cual está pasando el país." />

<meta property="og:image" content="https://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="OTROS,MUESTRAN,REDES,SOCIALES,NAVIDADES,FAMOSOS,FRÍAMENTE" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-12-25T22:12:41+01:00" />
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css/eleconomistaamerica/cache/estilos,slider-style,login-hyliacom-eAm,login-hyliacom-responsite-eAm.264.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' async src='//cdn.trugaze.io/bootstrap/IGGNPX5H.js'> </script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/eleconomistaamerica/cache/5c02104a8b591697b85aaf4a0314f9ee.83.cache.js'></script>
<link href="http://www.eleconomistaamerica.com/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de America"/>
<link href="http://www.eleconomistaamerica.com/rss/rss-category.php?category=desastres-naturales-eAm" rel="alternate" type="application/rss+xml" title="elEconomista :: Desastres Naturales"/>
<link rel="canonical" href="https://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" />
<meta property="og:url" content="https://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					 <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@eEAmerica" /><meta name="twitter:title" content="Famosos muestran sus navidades en redes sociales mas friamente que otros años" /><meta name="twitter:description" content="Miami, 25 dic (EFEUSA).- La Navidad es una época para celebrar y los famosos no dudan en inundar las redes sociales con tarjetas de felicitación o con fotos personales y familiares, aunque este año brillaron por su frialdad, probablemente por la situación, sobre todo política, por la cual está pasando el país." /><meta name="syndication-source" content="http://www.efe.com" /><script>
								(function IIFE() {
									window.vocento = {
										config: {
											multimedia: {
												videoplayer: {
													serviceUrl: "//api-video-player.vocento.com"
												}
											}
										}
									};
								}());
							</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//www.eleconomistaamerica.com/noticias-amp/9603084/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos" /><link rel="alternate" href="//ecodiario.eleconomista.es/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-ES" /><link rel="alternate" href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es" /><link rel="alternate" href="//www.eleconomistaamerica.com.ar/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-AR" /><link rel="alternate" href="//www.eleconomistaamerica.cl/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-CL" /><link rel="alternate" href="//www.eleconomistaamerica.co/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-CO" /><link rel="alternate" href="//www.economiahoy.mx/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-MX" /><link rel="alternate" href="//www.eleconomistaamerica.pe/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="Famosos muestran sus navidades en redes sociales mas friamente que otros años" /><meta name="cXenseParse:recs:articleid" content="9603084">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Famosos muestran sus navidades en redes sociales mas friamente que otros años",   
			"datePublished": "2018-12-25T22:12:41+01:00",
			"dateModified": "2018-12-25 22:12:41",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="desastres-naturales-eAm" s="20"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="eleconomistaamerica.com";
		s.prop2="eleconomistaamerica.com";
		s.prop6="EFE";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=eleconomistaamerica.com&amp;c2=eleconomistaamerica.com&amp;c6=EFE&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-39782879-1');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div id="banners-superiores_1"><script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script></div>
<div class="cabecera-red"><div class="red3" itemscope="" itemtype="//www.schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<div class="menu3" style="width:auto;"><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es" style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</a></li>
<li class="ncab-en sel" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/" style="color: #f60;">América</a></li>
<li class="ncab-ed" itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco"><span style="color: #f60;">Kiosco eE: Periódico y Revistas</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/contacto/" style="color: #f60; font-size: 11px !important;">Contáctenos</a></li>
</ul></div>
<div class="ic-rs">
<a itemprop="url" href="https://www.facebook.com/pages/elEconomistaAmerica/448496121900929" target="_blank"><img itemprop="image" src="//s03.s3c.es/imag3/v5/fb.png" alt="elEconomista América en Facebook"><span style="display:none" itemprop="name">elEconomista América en Facebook</span></a><a itemprop="url" href="https://twitter.com/eEamerica" target="_blank"><img itemprop="image" src="//s03.s3c.es/imag3/v5/tw.png" alt="elEconomista América en Twitter"><span style="display:none" itemprop="name">elEconomista América en Twitter</span></a><a itemprop="url" href="https://plus.google.com/109733474953713869457/posts"><img itemprop="image" src="//s03.s3c.es/imag3/v5/menu/google.png" alt="elEconomista América en Google +"><span style="display:none" itemprop="name">elEconomista América en Google +</span></a>
</div>
</div></div>
</div>

	<div class="container"><div class="cabecera">
<div class="row" style="margin-top: 10px; margin-bottom:5px; height:130px;">
<div class="four columns logo-noticia"><div class="logo-img"><a href="/"><img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="elEconomista.es"></a></div></div>
<div class="four columns p-name"><div class="logo2"><span style="color: #999;"></span></div></div>
<div class="cabe-ult">
<h6><a href="//www.eleconomistaamerica.com/todas-las-noticias/">Últimas noticias</a></h6>
<div class="cabe-ult-cont"><ul>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 34 minutos</span><a href="//www.eleconomistaamerica.com/baloncesto-eAm/noticias/9603087/12/18/95109-Antetokounmpo-muestra-su-poder-en-debut-del-Dia-de-Navidad.html" itemprop="mainEntityOfPage">95-109. Antetokounmpo muestra su poder en debut del Día…</a><span itemprop="headline" style="display:none;">95-109. Antetokounmpo muestra su poder en debut del Día de Navidad</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:24:52 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:24:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 46 minutos</span><a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" itemprop="mainEntityOfPage">Famosos muestran sus navidades en redes sociales mas fr…</a><span itemprop="headline" style="display:none;">Famosos muestran sus navidades en redes sociales mas friamente que otros años</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:12:41 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:12:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 59 minutos</span><a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603083/12/18/Mexico-recluta-expertos-internacionales-para-esclarecer-fatal-accidente-aereo.html" itemprop="mainEntityOfPage">México recluta expertos internacionales para esclarecer…</a><span itemprop="headline" style="display:none;">México recluta expertos internacionales para esclarecer fatal accidente aéreo</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:00:12 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:00:12 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 43 minutos</span><a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603075/12/18/Activan-contingencia-ambiental-por-particulas-en-el-Valle-de-Mexico.html" itemprop="mainEntityOfPage">Activan contingencia ambiental por partículas en el Val…</a><span itemprop="headline" style="display:none;">Activan contingencia ambiental por partículas en el Valle de México</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 21:15:42 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 21:15:42 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 46 minutos</span><a href="//www.eleconomistaamerica.com/futbol-eAm/noticias/9603073/12/18/Equipos-mexicanos-apuestan-por-refuerzos-sudamericanos-para-el-Clausura-2019.html" itemprop="mainEntityOfPage">Equipos mexicanos apuestan por refuerzos sudamericanos …</a><span itemprop="headline" style="display:none;">Equipos mexicanos apuestan por refuerzos sudamericanos para el Clausura 2019</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 21:12:41 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 21:12:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 49 minutos</span><a href="//www.eleconomistaamerica.com/sociedad-eAm/noticias/9603072/12/18/Muere-otro-nino-inmigrante-bajo-la-custodia-del-Gobierno-de-EEUU.html" itemprop="mainEntityOfPage">Muere otro niño inmigrante bajo la custodia del Gobiern…</a><span itemprop="headline" style="display:none;">Muere otro niño inmigrante bajo la custodia del Gobierno de EE.UU.</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 21:09:42 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 21:09:42 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 2 horas  y 7 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9603067/12/18/Ingresan-en-un-hospital-brasileno-al-lider-de-Partido-Colorado-paraguayo.html" itemprop="mainEntityOfPage">Ingresan en un hospital brasileño al líder de Partido C…</a><span itemprop="headline" style="display:none;">Ingresan en un hospital brasileño al líder de Partido Colorado paraguayo</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 20:51:47 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 20:51:47 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 2 horas  y 49 minutos</span><a href="//www.eleconomistaamerica.com/medio-ambiente-eAm/noticias/9603049/12/18/Albergues-guatemaltecos-recibieron-99-personas-en-Nochebuena-por-el-frio.html" itemprop="mainEntityOfPage">Albergues guatemaltecos recibieron 99 personas en Noche…</a><span itemprop="headline" style="display:none;">Albergues guatemaltecos recibieron 99 personas en Nochebuena por el frío</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 20:09:52 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 20:09:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 3 horas  y 37 minutos</span><a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603024/12/18/El-volcan-Chaparrastique-de-El-Salvador-registra-emision-de-pulsos-de-gases.html" itemprop="mainEntityOfPage">El volcán Chaparrastique de El Salvador registra emisió…</a><span itemprop="headline" style="display:none;">El volcán Chaparrastique de El Salvador registra emisión de pulsos de gases</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 19:21:52 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:21:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<span>Hace 3 horas  y 40 minutos</span><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9603022/12/18/Venezuela-pide-a-Estados-Unidos-no-interferir-en-sus-asuntos-con-Guyana.html" itemprop="mainEntityOfPage">Venezuela pide a Estados Unidos no interferir en sus as…</a><span itemprop="headline" style="display:none;">Venezuela pide a Estados Unidos no interferir en sus asuntos con Guyana</span><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 19:19:28 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:19:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
</div>
<div class="indi-cabe-noti">
<div class="indi-cabe-cot-noti"><dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/indice/DOW-JONES" itemprop="url">Dow Jones</a></dt>
<dd class="indi-cabe-cot5-p"><span class="ultimo_555">21.792,20</span></dd>
<dd><span class="ico_555" acc=""><img src="//s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_555 estado_555" acc="-1">-2,91%</span></dd>
</dl></div>
<div class="indi-cabe-cot6">
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/cruce/EURUSD" itemprop="url">EUR/USD</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_321">1,1392</span></dd>
<dd><span class="ico_321" acc=""><img src="//s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_321 estado_321" acc="-1">-0,52%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/WTI-Crude-Futures-CONT-WBS5J" itemprop="url">Crudo WTI</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_23116">47,77</span></dd>
<dd><span class="ico_23116" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_23116 estado_23116" acc="1">+7,28%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/oro" itemprop="url">Oro</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21300">1.269,11</span></dd>
<dd><span class="ico_21300" acc=""><img src="//s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21300 estado_21300" acc="1">+0,01%</span></dd>
</dl>
</div>
</div>
<div class="four columns"><div class="buscador buscador-int bsc-noti"><form method="GET" action="//eleconomistaamerica.com/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff; width:390px;" accept-charset="UTF-8">
<input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..." style="width: 25em !important;"><input type="submit" value="Buscar" name="Submit" class="boton-buscar">
</form></div></div>
</div>
<div class="row">
<script language="javascript">
	//<![CDATA[
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');

			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);

		};

		function Patrocinio(id, clase) {
			if($(id) != null) $(id).toggleClassName(clase);
		}

		var menu_actual = 'desastres-naturales-eAm';
	//]]>
	</script><ul id="menu-drop" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li id="home-menu" itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url">Portada</a></li>
<li id="home-menu-argentina" itemprop="name" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');"><a href="//www.eleconomistaamerica.com.ar/" itemprop="url"><span>Argentina</span></a></li>
<style>
		#menu-drop li, .submenu-desp li{
			padding:0 6px !important;
		}
		</style>
<li id="home-menu-chile" itemprop="name"><a href="//www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li id="home-menu-colombia" itemprop="name"><a href="//www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li id="home-menu-mexico" itemprop="name"><a href="//www.economiahoy.mx/" itemprop="url">México</a></li>
<li id="home-menu-peru" itemprop="name"><a href="//www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
<li id="home-menu-mas" style=" border-right:0;" itemprop="name">
<a class="drop" href="#">Más países</a><div class="dropdown_1column"><div class="col_1"><ul>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/venezuela/" itemprop="url">Venezuela</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/ecuador/" itemprop="url">Ecuador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/republica-dominicana/" itemprop="url">República Dominicana</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/bolivia/" itemprop="url">Bolivia</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/guatemala/" itemprop="url">Guatemala</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/uruguay/" itemprop="url">Uruguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/costa-rica/" itemprop="url">Costa Rica</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/panama/" itemprop="url">Panamá</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/el-salvador/" itemprop="url">El Salvador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/paraguay/" itemprop="url">Paraguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/nicaragua/" itemprop="url">Nicaragua</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/honduras/" itemprop="url">Honduras</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/puerto-rico/" itemprop="url">Puerto Rico</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/cuba/" itemprop="url">Cuba</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/haiti/" itemprop="url">Haití</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/jamaica/" itemprop="url">Jamaica</a></li>
</ul></div></div>
</li>
<li class="menu_right" style="border-right:none;" itemprop="name"><a href="//www.eleconomistaamerica.com/todas-las-noticias/" itemprop="url">Noticias</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos Macro</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" style="padding:0 5px;" itemprop="url">Divisas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" style="padding:0 5px;" itemprop="url">M.Primas</a></li>
<li class="menu_right" itemprop="name"><a style="padding:0 5px;" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices</a></li>
</ul>
<div id="sub_menu" class="submenu-desp"><ul style="border-right: none; width: 750px; float: left;" itemscope="" itemtype="//schema.org/SiteNavigationElement" class="submenu2 non-sel">
<li id="s-ibex-wsp" class="wsp" itemprop="name" onmouseover="javascript:Patrocinio('s-ibex-wsp','wsp-b');" onmouseout="javascript:Patrocinio('s-ibex-wsp','wsp-b');"><a href="//www.eleconomistaamerica.com/negocios/" itemprop="url"><span>Negocios</span></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/mercados/" itemprop="url">Mercados
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/tecnologia/" itemprop="url">Tecnologías
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/economia/" itemprop="url">Economía
					</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/sociedad/" itemprop="url">Sociedad
					</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/turismo/">Turismo
					</a></li>
<li id="s-home-menu-xtb2" class="xtb1" itemprop="name" onmouseover="javascript:Patrocinio('s-home-menu-xtb2','santander');" onmouseout="javascript:Patrocinio('s-home-menu-xtb2','santander');"><a itemprop="url" href="//www.eleconomistaamerica.com/deportes/"><span>Deportes</span></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Cotizacion Empresas</a></li>
</ul></div>
</div>
<div class="row">
<div class="twelve columns"><div class="favoritos"><div class="favoritos-contenedor"><div id="mis_favoritos_reducido"></div></div></div></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'no' ) ;

	//]]>
	</script><script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script>
</div>
<div class="row">
<div id="banners-superiores"><div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "eleconomistaamerica.com",
                        "legalName" : "eleconomistaamerica.com",
                        "url": "//www.eleconomistaamerica.com",
                        "logo": "//s03.s3c.es/imag3/logos/america/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomistaamerica.com",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//www.eleconomistaamerica.com/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

		<div class="row">
			<div class="twelve columns">
		<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4299"></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4301"></div>
</div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4300"></div>
</div></div></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

			</div>
		</div>
		<div class="row"><div class="eight columns"><div mod="4072"><article><div class="noticia">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 9603084,$(document.body).readAttribute('s') ) ;
//]]></script><h1>Famosos muestran sus navidades en redes sociales mas friamente que otros años</h1>
<h6 class="noticia-firma">
			 - 	21:12 - 25/12/2018</h6>
<div class="num-coment-cont">
<small onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});" class="num-coment"></small><div class="redes">
<div class="s-h-c" style="float:right;"><div style="margin-top: 10px; text-align: center;">
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="economiahoymx" data-url="http://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" data-text="Famosos muestran sus navidades en redes sociales mas friamente que otros años" data-lang="es" data-count="horizontal">Tweet</a>
</div></div>
<div class="s-h-c2" style="float:right;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=132138756987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-type="button_count"></div>
</div>
<div class="s-h-c" style="float:right;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
</div>
<div class="sumario"><ul></ul></div>
<div class="p-tag" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="//s03.s3c.es/imag3/ft-a.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><span style="background:none; width:auto; font-weight:bold; padding:16px 0 0 3px;">Más noticias sobre:</span><ul>
<li><a href="//www.eleconomistaamerica.com/tags/fotografia">Fotografía</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/redes-sociales">Redes sociales</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/internet">Internet</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/shakira">Shakira</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/navidad">Navidad</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/Miami">Miami</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/demi-lovato">Demi lovato</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/Ariana-Grande">Ariana Grande</a></li>
<li><a href="//www.eleconomistaamerica.com/tags/musica">Música</a></li>
</ul>
<img id="cerrar_tags" src="//s03.s3c.es/imag3/ft-c.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div>
<p>Miami, 25 dic (EFEUSA).- La Navidad es una época para celebrar y los famosos no dudan en inundar las redes sociales con tarjetas de felicitación o con fotos personales y familiares, aunque este año brillaron por su frialdad, probablemente por la situación, sobre todo política, por la cual está pasando el país.</p><p>Aún así, varios hicieron una pausa en su festividad navideña para posar ante las cámaras familiares o de sus móviles.</p><p>Así la cantante colombiana Shakira optó por dejar un mensaje filmado y escrito a sus seguidores: ¡¡¡Feliz Navidad!!! Merry Christmas!!! Shak", aparecía en un vídeo escribiendo con un lápiz de labios.</p><p>Su compatriota Sofía Vergara, lejos del glamour y las ostentaciones con las cuales se caracteriza, este año sólo colgó una foto con un simple "Feliz navidaaaa".</p><p>En la instantánea, la actriz y modelo barranquillera luciendo un vestido largo rojo aparece sosteniendo a "Baguette", la perrita chihuahua de su hijo Manolo, y posando junto a su sobrina Claudia y su hermana Verónica.</p><p>Por otra parte, la actriz mexicana Kate del Castillo colgó una foto vestida con un pijama verde del divertido personaje El Grinch, basado en la historia de 1957 del Dr. Seuss, con un texto en inglés y español que dice: "Merry...you know... Feliz ...ya saben...".</p><p>No obstante, este año pocas son las celebridades latinas femeninas que recurrieron a sus cuentas en redes sociales para mostrar su alegría y festejos.</p><p>Ni Jessica Alba, ni Selena Gómez ni Demi Lovato ni Ariana Grande, muy asiduas a las redes y a colgar todo lo que ocurre en sus vidas, recurrieron a sus cuentas.</p><p>Ni siquiera Jennifer López, muy presente en las redes y con sus cuentas siempre actualizadas, mostró su festejo de Navidad.</p><p>Lo último colgado por ella data del 8 de diciembre donde aparece en unos divertidos vídeos y fotos junto a su pareja Alex Rodríguez y sus dos hijos, Emme y Maximilian mientras preparan el árbol navideño de la familia.</p><p>"Feliz Navidad mi gente linda. Qué alegría poder celebrar estas fechas con la familia. Que Dios los bendiga y los llene de salud. Los queremos mucho", escribió la actriz puertorriqueña Adamari López junto a una foto familiar en donde aparece con su esposo Toni Costa y su hija Alaïa.</p><p>Contrariamente, los varones esta vez sí mostraron su alegría y lucieron sus atuendos de época.</p><p>El cantante puertorriqueño Nicky Jam compartió una imagen al lado de sus hijas y su mascota, todos vestidos con gorras de Santa Claus. "Aquí mis hijas. Con el espíritu navideño", escribió.</p><p>A su vez, su compatriota Luis Fonsi colgó una foto junto a su esposa la modelo española Águeda López y sus hijos Mikaela y Rocco deseando una feliz Navidad de su familia a todos sus seguidores.</p><p>Vestido con una gorra de Santa Claus y una cazadora verde, celebró su Navidad el bachatero estadounidense de origen dominicano Prince Royce posando en una estación de metro en el Bronx (Nueva York), según la localización que aparece en su cuenta.</p><p>El cantante Chayanne, vestido con una gorra de Santa y un duende Elf en la mano, se mostró junto a un árbol de Navidad con el texto: "Mi deseo para esta navidad es que en sus hogares reine la paz y armonía".</p><p>"No olviden que los regalos más valiosos que podemos entregar, es nuestro cariño y compartir estas fiestas con nuestros seres queridos. ¡Feliz Navidad para todos!", agregó.</p><p>Maluma, este año, decidió compartir la Navidad y su magia con los suyos con un vídeo desde su ciudad natal de Medellín.</p><p>"Todos merecemos una feliz Navidad ??? Dios los bendiga en esta fecha tan especial!", escribió junto a un vídeo donde aparece rodeado de gente y niños mientras reparte regalos a "los más necesitados", tal como dijo en la grabación.</p><p>Su compatriota J Balvin compartió una foto junto a su familia todos vestidos con una especie de ponchos de colores rojo y verde.</p><p>La nota tierna de estas navidades la puso el cantante venezolano Chyno Miranda quien colgó una foto junto a su esposa Natasha -en estado avanzado de embarazo- y sosteniendo su perrita Mila.</p><p>"La próxima Navidad ya seremos 4 ???? Qué hermoso regalo de Dios y la vida!!!!", trazó en su cuenta. </p><div class="links-rel">
<h5>Enlaces relacionados</h5>
<ul>
<li><h3><a href="//ecoteuve.eleconomista.es/programas/noticias/9600445/12/18/Indignacion-en-las-redes-sociales-por-la-retransmision-de-la-Loteria-de-Navidad-en-Television-Espanola-.html">Indignación en las redes sociales por la retransmisión de la Lotería de Navidad en Televisión Española  (22/12)</a></h3></li>
<li><h3><a href="//www.economiahoy.mx/consumo-eAm-mx/noticias/9591449/12/18/Reyes-Magos-se-modernizan-buscan-en-redes-sociales-opciones-de-regalos-.html">Reyes Magos se modernizan: buscan en redes sociales opciones de regalos  (18/12)</a></h3></li>
<li><h3><a href="//ecodiario.eleconomista.es/sociedad/noticias/9591107/12/18/Inmigracion-accem-denuncia-que-las-noticias-falsas-y-los-discursos-racistas-en-redes-sociales-calan-en-una-parte-de-la-poblacion-que-se-las-creen-y-los-difunden.html">Inmigración. accem denuncia que las noticias falsas y los discursos racistas en redes sociales "calan en una parte de la población, que se las creen y los difunden" (18/12)</a></h3></li>
<li><h3><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9588396/12/18/Rusia-uso-todas-las-redes-sociales-para-influir-en-las-elecciones-estadounidenses-de-2016-segun-medios.html">Rusia usó todas las redes sociales para influir en las elecciones estadounidenses de 2016, según medios (17/12)</a></h3></li>
<li><h3><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9588341/12/18/Rusia-uso-todas-las-redes-sociales-para-influir-elecciones-2016-segun-medios.html">Rusia usó todas las redes sociales para influir elecciones 2016, según medios (17/12)</a></h3></li>
</ul>
<ul></ul>
</div>
<h5 class="tdest">Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><h5 class="tdest">Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603084/12/18/Famosos-muestran-sus-navidades-en-redes-sociales-mas-friamente-que-otros-anos.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></article></div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div class="row">
				<hr />
				<div class="twelve columns">
					</div>
				</div></div><div class="four columns col300"><!-- FLASH-->
				<div class="flash-h"><div id="wrapper"><div id="wrapper-inner">
<style>
#scrollbar4056 { width: 290px; margin: 20px 0 10px; }
#scrollbar4056 .viewport { width: 270px; height: 200px; overflow: hidden; position: relative; }
#scrollbar4056 .overview { list-style: none; position: absolute; left: 0; top: 0; padding: 0; margin: 0; }
#scrollbar4056 .scrollbar{ background: #transparent; position: relative; background-position: 0 0; float: right; width: 10px; }
#scrollbar4056 .track { background: #ccc; height: 100%; width:10px; position: relative; }
#scrollbar4056 .thumb { background: #FF954E; height: 20px; width: 10px; cursor: pointer; overflow: hidden; position: absolute; top: 0; left: 0; }
#scrollbar4056 .thumb .end { background: transparent; overflow: hidden; height: 5px; width: 15px; }
#scrollbar4056 .disable { display: none; }
.noSelect { user-select: none; -o-user-select: none; -moz-user-select: none; -khtml-user-select: none; -webkit-user-select: none; }
</style>
<div mod="4056">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><h4 class="cint3">Flash de noticias América</h4>
<div class="flash">
<div class="viewport"><div class="overview" style="top: -280px;"><div id="Noticias4056">
<div id="Noticia_9603093" class="not-flash" noticia_id="9603093" noticia_orden="001" noticia_time="1545774853" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">22:54 CET - </span><span class="nu1">Mexico</span>
</div>
<h2 itemprop="headline" class="not-flash-urg"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9603093/12/18/Alza-al-salario-minimo-mejorara-poder-adquisitivo-sin-inflacion-BBVA-Research-.html" itemprop="mainEntityOfPage" class="rojo">Alza al salario mínimo mejorará poder adquisitivo sin inflación: BBVA Research </a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:54:13 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:54:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/f/a/7/pesos-istock.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
<div id="Noticia_9603091" class="not-flash" noticia_id="9603091" noticia_orden="002" noticia_time="1545773601" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">22:33 CET - </span><span class="nu1">Mexico</span>
</div>
<h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9603091/12/18/Industria-automotriz-sin-grandes-cambios-el-proximo-ano-por-TMEC.html" itemprop="mainEntityOfPage">Industria automotriz, sin grandes cambios el próximo año por T-MEC</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:33:21 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:33:21 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/635x300/f/7/5/industriaauto635.jpg" itemprop="url"><span itemprop="width">635</span><span itemprop="height">300</span></figure></article></div>
<div id="Noticia_9603089" class="not-flash" noticia_id="9603089" noticia_orden="003" noticia_time="1545773242" itemtype="//schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">22:27 CET - </span><span class="nu1">Consumo México</span>
</div>
<h2 itemprop="headline"><a href="//www.economiahoy.mx/consumo-eAm-mx/noticias/9603089/12/18/Evitar-compras-compulsivas-clave-para-iniciar-2019-con-finanzas-sanas.html" itemprop="mainEntityOfPage">Evitar compras compulsivas, clave para iniciar 2019 con finanzas sanas</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:27:22 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:27:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/4/7/compras-compulsivas.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article></div>
</div></div></div>
<div class="text-right" style="padding-bottom: 10px; border-bottom: 1px dotted #ccc; margin-bottom: 10px;"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="/flash/index.html">Ver todos</a></span></div>
</div>
</div>
</div></div><script>
var oScroll4056 = jQuery('#scrollbar4056');
if(oScroll4056.length > 0){
	oScroll4056.tinyscrollbar();
}
</script><script type="text/javascript"> 	
	
	var arr_noticias = new Array; 
	var elementos4056 =new Array;
	elementos4056= $("Noticias4056").childElements();
	for(var i=0;i<elementos4056.length;i++)
		{	
			var not_temp =new Array;
			
			if (elementos4056[i].getAttribute("noticia_id")!= null){
				not_temp.push(elementos4056[i].getAttribute("noticia_id"));
    			not_temp.push(elementos4056[i].getAttribute("noticia_orden"));
    			
    			var hora_noticia = elementos4056[i].getAttribute("noticia_time");
    			
    			not_temp.push(hora_noticia);
    			
    		}
    		arr_noticias.push(not_temp);
		}
	
	refresca=new flash_refresh("Noticias4056",arr_noticias,oScroll4056,4056, 916 );
	refresca.actualizaMinutos();
	
	</script>
</div><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

				<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
				<div style="margin-top: 10px;">
				<a class="twitter-timeline"  href="https://twitter.com/eEAmerica"  data-widget-id="321591027720929280">Tweets by @eEAmerica</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				
				
				<h5 class="dest" style="margin-top: 10px;">Síguenos en Facebook</h5>
				<div style="margin-top: 10px;">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FelEconomistaAmerica%2F448496121900929&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=194626180589147" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
				</div>
				
				<div mod="4079"><div class="gal-home"><div class="gal-home-foto"></div></div></div>
<div mod="4101">
<div class="ults">
<h4>Más leidas</h4>
<dl class="tabs2 tabs contained">
<dd id="s_20"><a href="#masleidas20">eAm</a></dd>
<dd id="s_21"><a href="#masleidas21">Colombia</a></dd>
<dd id="s_22"><a href="#masleidas22">Mexico</a></dd>
<dd id="s_23"><a href="#masleidas23">Chile</a></dd>
<dd id="s_25"><a href="#masleidas25">Argentina</a></dd>
<dd id="s_26"><a href="#masleidas26">Peru</a></dd>
</dl>
<ul class="tabs-content contained">
<div style="display: none">2020</div>
<li id="masleidas20Tab" class="active"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.eleconomistaamerica.com/politica-eAm/cronicas/7968/12/18/Mueren-Martha-rika-Alonso-y-Moreno-Valle-en-accidente-de-helicptero-en-Puebla.html" itemprop="mainEntityOfPage">Mueren Martha Érika Alonso y Moreno Valle en accidente de helicóptero en …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 01:20:26 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 01:20:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9603071/12/18/Expertos-esperan-crecimiento-de-2-para-Mexico-en-2019.html" itemprop="mainEntityOfPage">Expertos esperan crecimiento de 2% para México en 2019</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 21:08:10 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 21:08:10 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/8/e/mapa-mexico-bandera-istock.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/emprendedores-eAm-mx/noticias/9603085/12/18/Ingeniero-en-software-el-empleo-mejor-pagado-en-Mexico.html" itemprop="mainEntityOfPage">Ingeniero en software, el empleo mejor pagado en México</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:17:01 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:17:01 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/3/5/ingeniero-istock-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9603025/12/18/Venezuela-dice-comentario-de-Estados-Unidos-en-caso-Exxon-en-Guyana-es-injerencista-e-impertinente.html" itemprop="mainEntityOfPage">Venezuela dice comentario de Estados Unidos en caso Exxon en Guyana es …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 19:21:56 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:21:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/f/a/exxon-mobil-cartel-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="//schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="//www.economiahoy.mx/consumo-eAm-mx/noticias/9603089/12/18/Evitar-compras-compulsivas-clave-para-iniciar-2019-con-finanzas-sanas.html" itemprop="mainEntityOfPage">Evitar compras compulsivas, clave para iniciar 2019 con finanzas sanas</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Tue, 25 Dec 2018 22:27:22 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 22:27:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/4/7/compras-compulsivas.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul></li>
<div style="display: none">2021</div>
<li id="masleidas21Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9603037/12/18/Los-cinco-primeros-logros-del-nuevo-gobierno-colombiano-en-el-sector-agropecuario.html" itemprop="mainEntityOfPage">Los cinco primeros logros del nuevo gobierno colombiano en el sector …</a></h2>
<time datetime="Tue, 25 Dec 2018 19:49:11 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:49:11 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/8/f/minagro-balance.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/actualidad-eAm-colombia/noticias/9603029/12/18/Al-presidente-Duque-le-importan-mas-los-resultados-que-las-encuestas.html" itemprop="mainEntityOfPage">Al presidente Duque le importan más los resultados que las encuestas</a></h2>
<time datetime="Tue, 25 Dec 2018 19:35:20 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:35:20 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/1/7/duque-encuesta.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/mercados-eAm-colombia/noticias/9602469/12/18/OPEP-realizara-encuentro-adicional-si-los-recortes-no-son-suficientes.html" itemprop="mainEntityOfPage">OPEP+ realizará encuentro adicional si los recortes no son suficientes</a></h2>
<time datetime="Mon, 24 Dec 2018 21:52:37 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 21:52:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/mercados-eAm-colombia/noticias/9602463/12/18/Precio-del-petroleo-cae-mas-de-6-por-temores-desaceleracion-economica.html" itemprop="mainEntityOfPage">Precio del petróleo cae más de 6% por temores desaceleración económica</a></h2>
<time datetime="Mon, 24 Dec 2018 21:47:26 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 21:47:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.co/economia-eAm-colombia/noticias/9602467/12/18/China-revela-ajustes-arancelarios-para-2019-para-impulsar-el-comercio-exterior.html" itemprop="mainEntityOfPage">China revela ajustes arancelarios para 2019 para impulsar el comercio …</a></h2>
<time datetime="Mon, 24 Dec 2018 21:51:00 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 21:51:00 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2022</div>
<li id="masleidas22Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9603071/12/18/Expertos-esperan-crecimiento-de-2-para-Mexico-en-2019.html" itemprop="mainEntityOfPage">Expertos esperan crecimiento de 2% para México en 2019</a></h2>
<time datetime="Tue, 25 Dec 2018 21:08:10 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 21:08:10 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/8/e/mapa-mexico-bandera-istock.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9603025/12/18/Venezuela-dice-comentario-de-Estados-Unidos-en-caso-Exxon-en-Guyana-es-injerencista-e-impertinente.html" itemprop="mainEntityOfPage">Venezuela dice comentario de Estados Unidos en caso Exxon en Guyana es …</a></h2>
<time datetime="Tue, 25 Dec 2018 19:21:56 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:21:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/f/a/exxon-mobil-cartel-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9602977/12/18/Nopales-producto-milenario-que-genera-economia-actual.html" itemprop="mainEntityOfPage">Nopales, producto milenario que genera economía actual</a></h2>
<time datetime="Tue, 25 Dec 2018 18:16:52 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 18:16:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/b/9/c/Nopales-notimex-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9603043/12/18/Japon-esta-listo-para-actuar-si-volatilidad-divisas-aumenta.html" itemprop="mainEntityOfPage">Japón está listo para actuar si volatilidad divisas aumenta</a></h2>
<time datetime="Tue, 25 Dec 2018 19:55:41 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 19:55:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/f/6/japon-yenes-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.economiahoy.mx/politica-eAm/cronicas/7685/03/18/Elecciones-Mxico-2018-1-de-julio.html" itemprop="mainEntityOfPage">Elecciones México 2018: siga en directo la jornada electoral del 1 de …</a></h2>
<time datetime="Thu, 29 Mar 2018 02:36:11 +0200" itemprop="datePublished"></time><time datetime="Thu, 29 Mar 2018 02:36:11 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2023</div>
<li id="masleidas23Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/actualidad-eAm-chile/noticias/9602026/12/18/Unas-notas-sobre-la-Navidad-en-Chile.html" itemprop="mainEntityOfPage">Unas notas sobre la Navidad en Chile</a></h2>
<time datetime="Mon, 24 Dec 2018 12:02:59 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 12:02:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Tomás Pablo R.<a href="//www.eleconomista.es/autor/Tomas-Pablo-R" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x486/3/2/3/navidad_chile_luces_tj_alex_770_dreamstime.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9602348/12/18/Arriendos-para-ano-nuevo-Valparaiso-y-Coquimbo-concentran-la-mitad-de-la-oferta.html" itemprop="mainEntityOfPage">Arriendos para año nuevo: Valparaíso y Coquimbo concentran la mitad de la …</a></h2>
<time datetime="Mon, 24 Dec 2018 17:54:41 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 17:54:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/8/2/6/ano-nuevo-festejo-glorieta-de-la-palma.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9602324/12/18/Preunic-inaugura-su-tienda-numero-104-en-Mall-Barrio-Independencia.html" itemprop="mainEntityOfPage">Preunic inaugura su tienda número 104 en Mall Barrio Independencia</a></h2>
<time datetime="Mon, 24 Dec 2018 17:19:51 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 17:19:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x430/5/1/0/preunic.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9602145/12/18/OHL-se-adjudica-varios-contratos-de-servicios-por-13-millones-de-euros.html" itemprop="mainEntityOfPage">OHL se adjudica varios contratos de servicios por 13 millones de euros</a></h2>
<time datetime="Mon, 24 Dec 2018 13:38:55 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 13:38:55 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">efecom <a href="//www.eleconomista.es/autor/efecom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/c/1/0/ohl-archivo.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/9602295/12/18/Decretan-medidas-precautorias-en-contra-de-la-Universidad-del-Pacifico.html" itemprop="mainEntityOfPage">Decretan medidas precautorias en contra de la Universidad del Pacífico</a></h2>
<time datetime="Mon, 24 Dec 2018 16:36:59 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 16:36:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/9/5/profesor-universidad-definitivo.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2024</div>
<li id="masleidas24Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.br/economia-eAm/cronicas/3986/06/13/En-directo-Nueva-jornada-de-protestas-en-Brasil-.html" itemprop="mainEntityOfPage">En directo: Nueva jornada de protestas en Brasil</a></h2>
<time datetime="Tue, 18 Jun 2013 17:29:57 +0200" itemprop="datePublished"></time><time datetime="Tue, 18 Jun 2013 17:29:57 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.br/ultima-hora/cronicas/4961/07/14/Brasil-x-Colmbia-Acompanhe-em-tempo-real.html" itemprop="mainEntityOfPage">Brasil x Colômbia | Acompanhe em tempo real</a></h2>
<time datetime="Fri, 04 Jul 2014 20:35:13 +0200" itemprop="datePublished"></time><time datetime="Fri, 04 Jul 2014 20:35:13 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
</ul></li>
<div style="display: none">2025</div>
<li id="masleidas25Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9602282/12/18/El-Gobierno-recibe-el-ano-nuevo-con-fuertes-tarifazos.html" itemprop="mainEntityOfPage">El Gobierno recibe el año nuevo con fuertes tarifazos</a></h2>
<time datetime="Mon, 24 Dec 2018 16:07:37 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 16:07:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/1/f/a/gas-cocina-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/dolar-blue-argentina/noticias/9599763/12/18/El-peso-argentino-cierra-la-semana-con-una-ganancia.html" itemprop="mainEntityOfPage">El peso argentino cierra la semana con una ganancia</a></h2>
<time datetime="Sat, 22 Dec 2018 02:01:37 +0100" itemprop="datePublished"></time><time datetime="Sat, 22 Dec 2018 02:01:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/8/a/5/dolar-istock-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/9599756/12/18/El-Banco-Central-recorta-la-tasa-de-las-Leliq-al-594.html" itemprop="mainEntityOfPage">El Banco Central recorta la tasa de las Leliq al 59,4%</a></h2>
<time datetime="Sat, 22 Dec 2018 01:44:29 +0100" itemprop="datePublished"></time><time datetime="Sat, 22 Dec 2018 01:44:29 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/b/9/5/GuidoSandleris770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/politica-eAm-ar/noticias/9598579/12/18/Otro-reves-judicial-para-Cristina-Fernandez-y-sus-hijos-elevan-causa-a-Juicio-Oral.html" itemprop="mainEntityOfPage">Otro revés judicial para Cristina Fernández y sus hijos: piden elevar …</a></h2>
<time datetime="Fri, 21 Dec 2018 14:35:28 +0100" itemprop="datePublished"></time><time datetime="Fri, 21 Dec 2018 14:35:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/720x420/f/2/f/CristinaJusticiaCuadernos.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.com.ar/telecomunicacion-tecnologia-ar/noticias/9598881/12/18/Los-secretos-del-exito-de-El-Reino-Infantil-el-canal-hispano-de-YouTube-mas-visto-del-mundo.html" itemprop="mainEntityOfPage">Los secretos del éxito de El Reino Infantil, el canal hispano de YouTube …</a></h2>
<time datetime="Fri, 21 Dec 2018 16:04:08 +0100" itemprop="datePublished"></time><time datetime="Fri, 21 Dec 2018 16:04:08 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/a/b/5/ReinoInfantil.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2026</div>
<li id="masleidas26Tab"><ul class="masleidas">
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9602869/12/18/Adex-Exportacion-no-tradicional-subira-138-este-ano.html" itemprop="mainEntityOfPage">Adex: Exportación no tradicional subirá 13.8% este año</a></h2>
<time datetime="Tue, 25 Dec 2018 15:47:32 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 15:47:32 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/8/4/5/exportaciones.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9602876/12/18/Credito-en-sector-privado-subio-81-en-noviembre.html" itemprop="mainEntityOfPage">Crédito en sector privado subió 8.1% en noviembre</a></h2>
<time datetime="Tue, 25 Dec 2018 15:58:58 +0100" itemprop="datePublished"></time><time datetime="Tue, 25 Dec 2018 15:58:58 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/sociedad-eAm-peru/noticias/9602262/12/18/Navidad-Cuatro-consejos-para-pasar-una-estupenda-noche.html" itemprop="mainEntityOfPage">Navidad: Cuatro consejos para sobrellevar las fiestas</a></h2>
<time datetime="Mon, 24 Dec 2018 15:42:22 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 15:42:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/8/0/Navidad.jpeg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9602286/12/18/Operadores-buscan-atraer-turistas-de-la-India.html" itemprop="mainEntityOfPage">Operadores buscan atraer turistas de la India</a></h2>
<time datetime="Mon, 24 Dec 2018 16:15:42 +0100" itemprop="datePublished"></time><time datetime="Mon, 24 Dec 2018 16:15:42 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/b/6/Turismo.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="//schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/9599610/12/18/Dolarizacion-vehicular-bajo-a-14-en-noviembre.html" itemprop="mainEntityOfPage">Dolarización vehicular bajó a 14% en noviembre</a></h2>
<time datetime="Fri, 21 Dec 2018 21:31:57 +0100" itemprop="datePublished"></time><time datetime="Fri, 21 Dec 2018 21:31:57 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/0/c/3/Dolares-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
</ul>
</div>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			$("s_"+s).addClassName("active");
			
				$("masleidas"+20+"Tab").removeClassName("active");
			
				$("masleidas"+21+"Tab").removeClassName("active");
			
				$("masleidas"+22+"Tab").removeClassName("active");
			
				$("masleidas"+23+"Tab").removeClassName("active");
			
				$("masleidas"+24+"Tab").removeClassName("active");
			
				$("masleidas"+25+"Tab").removeClassName("active");
			
				$("masleidas"+26+"Tab").removeClassName("active");
			
			$("masleidas"+s+"Tab").addClassName("active");
			
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

			</div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/desastres-naturales-eAm'; //CHANGE THIS
      _sf_async_config.authors = 'eleconomistaamerica.com'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><div class="sep"></div><div id="pie">
<div class="pie">
<div class="p-logo">
<a href="//www.eleconomistaamerica.com" style="font-family: Bodoni, Georgia, serif; font-size: 28px; color: #000;"><img src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png" alt="pie"></a><ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url"><b><span style="color: #f60;">el</span>Eco<span style="color: #f60;">nomista</span>America.com</b></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" itemprop="url">Materias primas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos macro</a></li>
</ul>
<ul style="width:113px" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li style="">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="//s03.s3c.es/imag3/iconos/facebook.png"><a target="_blank" href="https://www.facebook.com/pages/elEconomistaAmerica/448496121900929" itemprop="url">Facebook</a>
</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="//s03.s3c.es/imag3/iconos/twitter.png"><a target="_blank" href="https://twitter.com/eEamerica" itemprop="url">Twitter</a>
</li>
<li itemprop="name">
<img style="margin:2px 5px 0 0" width="12" height="12" src="//s03.s3c.es/imag3/v5/menu/google.png"><a target="_blank" href="https://plus.google.com/109733474953713869457/posts" itemprop="url">Google+</a>
</li>
<li style="margin-top: 5px;">
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es" itemprop="url"><b style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</b></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
</ul>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name">
<img src="//s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF + Hemeroteca</a>
</li>
<li itemprop="name">
<img src="//s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/alertas/" itemprop="url">Alertas móvil</a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/rss/rss.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="//s03.s3c.es/imag/rss.gif">RSS</a></li>
</ul>
<ul style="margin-right:0" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a href="//www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx/aviso-legal/?" itemprop="url">Nota Legal</a></li>
<li itemprop="name"><a href="#">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
</ul>
<div style="padding-top: 50px;position: relative;top: 6px;float: right; margin-right: 20px;"><a href="http://www.prnewswire.com.br/es" target="_blank" rel="nofollow"><img src="//s03.s3c.es/imag/_v0/115x40/8/3/3/prnewswire.png"></a></div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
<div class="pie-links">
<b style="color: #666;">Nuestros partners:</b><a style="font-weight:bold" href="http://www.ilsole24ore.com/english">ilSole - English version</a> |

<a style="font-weight:bold" href="//empresite.eleconomista.es/">Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/">Colombia</a>
</div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a class="optanon-toggle-display">Ajustes de cookies</a></p></div>
</div>
<div class="ico-i">
				<a href="//www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/9603075/12/18/Activan-contingencia-ambiental-por-particulas-en-el-Valle-de-Mexico.html">
					<img src="/imag3/america/ico-i.png" alt="Activan contingencia ambiental por partículas en el Valle de México" />
				</a>
			</div></div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
		<script>
			Voonto.ready.then(function (app) {
				
				app.load('//static.vocento.com/video-player/1.2.5/video-player.js');
			});
		</script>

</body></html>