<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Hyundai prevé crecer este año un 12% por la gama del nuevo Kona - eleconomistaamerica.com</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Hyundai prevé crecer este año un 12% por la gama del nuevo Kona - eleconomistaamerica.com" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'eleconomistaamerica', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'hyundai preve crecer este ano un 12  por la gama del nuevo kona', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'empresas y finanzas, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'eleconomista', 
							'noticiaFechaActualizacion' : '201801182108', 
							'noticiaFechaPublicacion' : '201801182108', 
							'noticiaComentarios' : ''
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Las ventas de Hyundai crecieron el pasado año en España un 8,5%, con 55.219 coches, superando la media del mercado que registró un aumento del 7,7%. Lo que permite volver a ganar cuota de mercado a la marca, hasta un 4,44%, colando a España como uno de los principales países europeos para Hyundai. En conjunto, se queda con el 3,3% del mercado europeo, un punto inferior del peso que sustenta en España." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/4/9/4/600x400_hyundai-sede.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/4/9/4/50x50_hyundai-sede.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="CRECER,GAMA,HYUNDAI" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-01-18T21:08:44+01:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css/eleconomistaamerica/cache/estilos,slider-style,login-hyliacom-eAm,login-hyliacom-responsite-eAm.258.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomistaamerica/cache/5c02104a8b591697b85aaf4a0314f9ee.78.cache.js'></script>
<link href="http://www.eleconomistaamerica.com/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de America"/>
<link href="http://www.eleconomistaamerica.com/rss/rss-category.php?category=empresas-finanzas" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas y finanzas"/>
<link rel="canonical" href="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" />
<meta property="og:url" content="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" /><link rel="amphtml" href="http://www.eleconomistaamerica.com/noticias-amp/8877562/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona" /><link rel="alternate" href="http://www.eleconomista.es/empresas-finanzas/noticias/8877561/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-ES" /><link rel="alternate" href="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es" /><link rel="alternate" href="http://www.eleconomistaamerica.com.ar/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-AR" /><link rel="alternate" href="http://www.eleconomistaamerica.cl/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-CL" /><link rel="alternate" href="http://www.eleconomistaamerica.co/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-CO" /><link rel="alternate" href="http://www.economiahoy.mx/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-MX" /><link rel="alternate" href="http://www.eleconomistaamerica.pe/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="Hyundai prevé crecer este año un 12% por la gama del nuevo Kona" /><meta name="cXenseParse:recs:articleid" content="8877562">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Hyundai prevé crecer este año un 12% por la gama del nuevo Kona",   
			"datePublished": "2018-01-18T21:08:44+01:00",
			"dateModified": "2018-01-18 21:08:44",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/4/9/4/hyundai-sede.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="empresas" s="20"><script>cookiesDirective.init();</script><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="eleconomistaamerica.com";
		s.prop2="eleconomistaamerica.com";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=eleconomistaamerica.com&amp;c2=eleconomistaamerica.com&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-39782879-1');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div id="banners-superiores_1"><script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script></div>
<div class="cabecera-red"><div class="red3" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<div class="menu3" style="width:auto;"><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es" style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</a></li>
<li class="ncab-en sel" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/" style="color: #f60;">América</a></li>
<li class="ncab-ed" itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco"><span style="color: #f60;">Kiosco eE: Periódico y Revistas</span></a></li>
<li class="ncab-el" itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com/contacto/" style="color: #f60; font-size: 11px !important;">Contáctenos</a></li>
</ul></div>
<div class="ic-rs">
<a itemprop="url" href="http://www.facebook.com/pages/elEconomistaAmerica/448496121900929" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/fb.png" alt="elEconomista América en Facebook"><span style="display:none" itemprop="name">elEconomista América en Facebook</span></a><a itemprop="url" href="https://twitter.com/eEamerica" target="_blank"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/tw.png" alt="elEconomista América en Twitter"><span style="display:none" itemprop="name">elEconomista América en Twitter</span></a><a itemprop="url" href="https://plus.google.com/109733474953713869457/posts"><img itemprop="image" src="http://s03.s3c.es/imag3/v5/menu/google.png" alt="elEconomista América en Google +"><span style="display:none" itemprop="name">elEconomista América en Google +</span></a>
</div>
</div></div>
</div>

	<div class="container"><div class="cabecera">
<div class="row" style="margin-top: 10px; margin-bottom:5px; height:130px;">
<div class="four columns logo-noticia"><div class="logo-img"><a href="/"><img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="elEconomista.es"></a></div></div>
<div class="four columns p-name"><div class="logo2"><span style="color: #999;"></span></div></div>
<div class="cabe-ult">
<h6><a href="//www.eleconomistaamerica.com/todas-las-noticias/">Últimas noticias</a></h6>
<div class="cabe-ult-cont"><ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 2 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877974/01/18/Canciller-dominicano-hay-compromiso-de-dialogo-entre-la-oposicion-y-el-Gobierno.html" itemprop="mainEntityOfPage">Canciller dominicano: hay compromiso de diálogo entre l…</a><span itemprop="headline" style="display:none;">Canciller dominicano: hay compromiso de diálogo entre la oposición y el Gobierno</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 07:13:08 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 07:13:08 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 5 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877972/01/18/Asesinan-en-el-sur-de-Mexico-a-un-lider-local-del-Partido-Encuentro-Social.html" itemprop="mainEntityOfPage">Asesinan en el sur de México a un líder local del Parti…</a><span itemprop="headline" style="display:none;">Asesinan en el sur de México a un líder local del Partido Encuentro Social</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 07:10:29 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 07:10:29 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 5 minutos</span><a href="http://www.eleconomistaamerica.com/mercados-eAm/noticias/8877971/01/18/Se-posterga-hasta-el-viernes-el-lanzamiento-de-un-cohete-desde-Cabo-Canaveral.html" itemprop="mainEntityOfPage">Se posterga hasta el viernes el lanzamiento de un cohet…</a><span itemprop="headline" style="display:none;">Se posterga hasta el viernes el lanzamiento de un cohete desde Cabo Cañaveral</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 07:10:04 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 07:10:04 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 8 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877970/01/18/Angie-Chirino-quiere-ser-la-voz-de-los-cubanos-de-Miami-en-el-Congreso.html" itemprop="mainEntityOfPage">Angie Chirino quiere ser la voz de los cubanos de Miami…</a><span itemprop="headline" style="display:none;">Angie Chirino quiere ser la voz de los cubanos de Miami en el Congreso</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 07:07:03 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 07:07:03 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 23 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877965/01/18/El-presidente-de-Argentina-prepara-su-agenda-para-su-viaje-oficial-a-Europa.html" itemprop="mainEntityOfPage">El presidente de Argentina prepara su agenda para su vi…</a><span itemprop="headline" style="display:none;">El presidente de Argentina prepara su agenda para su viaje oficial a Europa</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 06:52:27 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 06:52:27 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 25 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877964/01/18/El-papa-se-reunira-con-indigenas-y-hablara-a-autoridades-en-Peru.html" itemprop="mainEntityOfPage">El papa se reunirá con indígenas y hablará a autoridade…</a><span itemprop="headline" style="display:none;">El papa se reunirá con indígenas y hablará a autoridades en Perú</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 06:49:52 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 06:49:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 35 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877961/01/18/Correa-encabeza-caravana-de-campana-por-el-No-a-consulta-popular-en-Ecuador.html" itemprop="mainEntityOfPage">Correa encabeza caravana de campaña por el "No" a consu…</a><span itemprop="headline" style="display:none;">Correa encabeza caravana de campaña por el "No" a consulta popular en Ecuador</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 06:40:13 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 06:40:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 1 hora  y 35 minutos</span><a href="http://www.eleconomistaamerica.com/desastres-naturales-eAm/noticias/8877893/01/18/IACHR-urges-US-to-secure-rights-in-Puerto-Rico-after-hurricane-devastation.html" itemprop="mainEntityOfPage">IACHR urges US to secure rights in Puerto Rico after hu…</a><span itemprop="headline" style="display:none;">IACHR urges US to secure rights in Puerto Rico after hurricane devastation</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 05:40:07 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 05:40:07 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 2 horas  y 13 minutos</span><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877884/01/18/Asesinan-a-dirigente-local-del-Partido-Encuentro-Social-en-el-sur-de-Mexico.html" itemprop="mainEntityOfPage">Asesinan a dirigente local del Partido Encuentro Social…</a><span itemprop="headline" style="display:none;">Asesinan a dirigente local del Partido Encuentro Social en el sur de México</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 05:02:25 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 05:02:25 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span>Hace 2 horas  y 13 minutos</span><a href="http://www.eleconomistaamerica.com/baloncesto-eAm/noticias/8877883/01/18/8089-Embiid-muestra-su-clase-y-Sixers-gana-a-Celtics-sin-Irving.html" itemprop="mainEntityOfPage">80-89. Embiid muestra su clase y Sixers gana a Celtics,…</a><span itemprop="headline" style="display:none;">80-89. Embiid muestra su clase y Sixers gana a Celtics, sin Irving</span><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 05:01:59 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 05:01:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
</div>
<div class="indi-cabe-noti">
<div class="indi-cabe-cot-noti"><dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/indice/DOW-JONES" itemprop="url">Dow Jones</a></dt>
<dd class="indi-cabe-cot5-p"><span class="ultimo_555" table="portada_4091" item="item_50131002_145_df" field="precio_ultima_cotizacion" source="lightstreamer">26.017,81</span></dd>
<dd><span class="ico_555" acc="" table="portada_4091" item="item_50131002_145_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fbaja2.gif"></span></dd>
<dd><span class="accion-1 pDif_555 estado_555" acc="-1" table="portada_4091" item="item_50131002_145_df" field="variacion_porcentual" source="lightstreamer">-0,37%</span></dd>
</dl></div>
<div class="indi-cabe-cot6">
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/cruce/EURUSD" itemprop="url">EUR/USD</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_321" table="portada_4091" item="item_40978840_498_tr" field="precio_ultima_cotizacion" source="lightstreamer">1,2267</span></dd>
<dd><span class="ico_321" acc="" table="portada_4091" item="item_40978840_498_tr" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_321 estado_321" acc="1" table="portada_4091" item="item_40978840_498_tr" field="variacion_porcentual" source="lightstreamer">+0,52%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/WTI-Crude-Futures-CONT-WBS5J" itemprop="url">Crudo WTI</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_23116" field="precio_ultima_cotizacion" source="lightstreamer">47,77</span></dd>
<dd><span class="ico_23116" acc="" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_23116 estado_23116" acc="1" field="variacion_porcentual" source="lightstreamer">+7,28%</span></dd>
</dl>
<dl itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<dt itemprop="name"><a href="/materia-prima/oro" itemprop="url">Oro</a></dt>
<dd class="indi-cabe-cot6-p"><span class="ultimo_21300" table="portada_4091" item="item_50702027_373_df" field="precio_ultima_cotizacion" source="lightstreamer">1.332,05</span></dd>
<dd><span class="ico_21300" acc="" table="portada_4091" item="item_50702027_373_df" field="#arrow" source="lightstreamer"><img src="http://s03.s3c.es/imag3/fsube2.gif"></span></dd>
<dd><span class="accion1 pDif_21300 estado_21300" acc="1" table="portada_4091" item="item_50702027_373_df" field="variacion_porcentual" source="lightstreamer">+0,33%</span></dd>
</dl>
</div>
</div>
<div class="four columns"><div class="buscador buscador-int bsc-noti"><form method="GET" action="http://eleconomistaamerica.com/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff; width:390px;" accept-charset="UTF-8">
<input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..." style="width: 25em !important;"><input type="submit" value="Buscar" name="Submit" class="boton-buscar">
</form></div></div>
</div>
<div class="row">
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			if($(id) != null) $(id).toggleClassName(clase);
		}
			
		var menu_actual = 'emp-menu';
	//]]>
	</script><ul id="menu-drop" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li id="home-menu" itemprop="name"><a href="http://www.eleconomistaamerica.com" itemprop="url">Portada</a></li>
<li id="home-menu-argentina" itemprop="name" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');"><a href="http://www.eleconomistaamerica.com.ar/" itemprop="url"><span>Argentina</span></a></li>
<style>
		#menu-drop li, .submenu-desp li{
			padding:0 6px !important;
		}
		</style>
<li id="home-menu-chile" itemprop="name"><a href="//www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li id="home-menu-colombia" itemprop="name"><a href="//www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li id="home-menu-mexico" itemprop="name"><a href="//www.economiahoy.mx/" itemprop="url">México</a></li>
<li id="home-menu-peru" itemprop="name"><a href="//www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
<li id="home-menu-mas" style=" border-right:0;" itemprop="name">
<a class="drop" href="#">Más países</a><div class="dropdown_1column"><div class="col_1"><ul>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/venezuela/" itemprop="url">Venezuela</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/ecuador/" itemprop="url">Ecuador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/republica-dominicana/" itemprop="url">República Dominicana</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/bolivia/" itemprop="url">Bolivia</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/guatemala/" itemprop="url">Guatemala</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/uruguay/" itemprop="url">Uruguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/costa-rica/" itemprop="url">Costa Rica</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/panama/" itemprop="url">Panamá</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/el-salvador/" itemprop="url">El Salvador</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/paraguay/" itemprop="url">Paraguay</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/nicaragua/" itemprop="url">Nicaragua</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/honduras/" itemprop="url">Honduras</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/puerto-rico/" itemprop="url">Puerto Rico</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/cuba/" itemprop="url">Cuba</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/haiti/" itemprop="url">Haití</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/jamaica/" itemprop="url">Jamaica</a></li>
</ul></div></div>
</li>
<li class="menu_right" style="border-right:none;" itemprop="name"><a href="//www.eleconomistaamerica.com/todas-las-noticias/" itemprop="url">Noticias</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos Macro</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" style="padding:0 5px;" itemprop="url">Divisas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li class="menu_right" itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" style="padding:0 5px;" itemprop="url">M.Primas</a></li>
<li class="menu_right" itemprop="name"><a style="padding:0 5px;" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices</a></li>
</ul>
<div id="sub_menu" class="submenu-desp"><ul style="border-right: none; width: 750px; float: left;" itemscope="" itemtype="http://schema.org/SiteNavigationElement" class="submenu2 non-sel">
<li id="s-ibex-wsp" class="wsp" itemprop="name" onmouseover="javascript:Patrocinio('s-ibex-wsp','wsp-b');" onmouseout="javascript:Patrocinio('s-ibex-wsp','wsp-b');"><a href="http://www.eleconomistaamerica.com/negocios/" itemprop="url"><span>Negocios</span></a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com/mercados/" itemprop="url">Mercados
					</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com/tecnologia/" itemprop="url">Tecnologías
					</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com/economia/" itemprop="url">Economía
					</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com/sociedad/" itemprop="url">Sociedad
					</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com/reportajes/" itemprop="url">Reportajes
					</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.com/turismo/">Turismo
					</a></li>
<li id="s-home-menu-xtb2" class="xtb1" itemprop="name" onmouseover="javascript:Patrocinio('s-home-menu-xtb2','santander');" onmouseout="javascript:Patrocinio('s-home-menu-xtb2','santander');"><a itemprop="url" href="http://www.eleconomistaamerica.com/deportes/"><span>Deportes</span></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Cotizacion Empresas</a></li>
</ul></div>
</div>
<div class="row">
<div class="twelve columns"><div class="favoritos"><div class="favoritos-contenedor"><div id="mis_favoritos_reducido"></div></div></div></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
	//]]>
	</script><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div class="row">
<div id="banners-superiores"><div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "eleconomistaamerica.com",
                        "legalName" : "eleconomistaamerica.com",
                        "url": "http://www.eleconomistaamerica.com",
                        "logo": "http://s03.s3c.es/imag3/logos/america/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.eleconomistaamerica.com",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.eleconomistaamerica.com/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

		<div class="row">
			<div class="twelve columns">
		<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4299"></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4301"></div>
</div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomistaAmerica</span><span class="ttl" style="display: none;">15</span><div mod="4300"></div>
</div></div></div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

			</div>
		</div>
		<div class="row"><div class="eight columns"><div mod="4072"><article><div class="noticia">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 8877562,$(document.body).readAttribute('s') ) ;
//]]></script><h1>Hyundai prevé crecer este año un 12% por la gama del nuevo Kona</h1>
<h6 class="noticia-firma">
<a href="//www.eleconomista.es/autor/elEconomista">elEconomista </a>
			 - 	20:08 - 18/01/2018</h6>
<div class="num-coment-cont">
<small class="num-coment"></small><div class="redes">
<div class="s-h-c" style="float:right;"><div style="margin-top: 10px; text-align: center;">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="economiahoymx" data-url="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" data-text="Hyundai prevé crecer este año un 12% por la gama del nuevo Kona" data-lang="es" data-count="horizontal">Tweet</a>
</div></div>
<div class="s-h-c2" style="float:right;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=132138756987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-share-button" data-type="button_count"></div>
</div>
<div class="s-h-c" style="float:right;">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
</div>
<div class="sumario"><ul><li><h3>Satrústegui dice que aspiran a vender 62.000 coches en el mercado español</h3></li></ul></div>
<div class="p-tag" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="http://s03.s3c.es/imag3/ft-a.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><span style="background:none; width:auto; font-weight:bold; padding:16px 0 0 3px;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomistaamerica.com/tags/hyundai">Hyundai</a></li>
<li><a href="http://www.eleconomistaamerica.com/tags/coches">Coches</a></li>
</ul>
<img id="cerrar_tags" src="http://s03.s3c.es/imag3/ft-c.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div><div class="foto-noticia"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/4/9/4/hyundai-sede.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="hyundai-sede.jpg" id="2702502" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><small class="foto-pie"><i>Foto: Archivo</i></small></figure></div><p><p>Las ventas de Hyundai crecieron el pasado año en España un 8,5%, con 55.219 coches, superando la media del mercado que registró un aumento del 7,7%. Lo que permite volver a ganar cuota de mercado a la marca, hasta un 4,44%, colando a España como uno de los principales países europeos para Hyundai. En conjunto, se queda con el 3,3% del mercado europeo, un punto inferior del peso que sustenta en España.</p></p><p>Pero Hyundaí sigue aspirando a colocarse entre las diez marcas más vendidas en España objetivo que aspira conseguir este año. Leopoldo Satrustegui, director general de la filial española, declaró que las previsiones para este año son vender en España 62.000 turismos y crossover, lo que de alcanzarse supondría aumentar un 12% sobre 2017.</p>
<p>Unas cifras que supondrían que un año más Hyundai volvería a superar el crecimiento del mercado en su conjunto, que se calcula entre un 6 y un 10% de crecimiento, más cerca de los dos dígitos en opinión de Satrustegui. El responsable español apoya el optimismo de la marca principalmente en la llegada al mercado español de las nuevas versiones del SUV Kona, con dos motorizaciones diesel de 115 y 136 CV, y dos eléctricos, uno normal con una autonomía de 294 kilómetros y una potencia equivalente a 135 CV, y otro de batería extendida, con 469 kilómetros de autonomía y 204 CV de potencia.</p>
<p>En cualquier caso, el Tucson seguirá siento un modelo de éxito, pues el pasado año acumuló 15.092 matriculaciones en España, colocándose como el cuarto modelo por volumen en ventas en el canal de particulares.</p>
<p>Satrustegui insistió en la mejoría de la percepción de marca a nivel mundial. Según Interbrand, se ha colocado en sexta posición, superando a Audi, y en el puesto 35 del total de los sectores, repitiendo posición. El valor ha crecido un 160% desde 2010.</p><div class="links-rel">
<h5>Enlaces relacionados</h5>
<ul>
<li><h3><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8858066/01/18/Hyundai-se-alia-con-Cisco-para-lanzar-el-coche-hiperconectado-en-2019.html">Hyundai se alía con Cisco para lanzar el coche hiperconectado en 2019 (10/01)</a></h3></li>
<li><h3><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8845432/01/18/Economia-Motor-Hyundai-logra-en-2017-con-55229-unidades-vendidas-su-mejor-registro-comercial-en-Espana.html">Hyundai logra en 2017, con 55.229 unidades vendidas, su mejor registro comercial en España (3/01)</a></h3></li>
</ul>
<ul></ul>
</div>
<h5 class="tdest">Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h5 class="tdest">Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://www.eleconomistaamerica.com/empresas-finanzas/noticias/8877562/01/18/Hyundai-preve-crecer-este-ano-un-12-por-la-gama-del-nuevo-Kona.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div></article></div>
<div class="row">
				<hr />
				<div class="twelve columns">
					</div>
				</div></div><div class="four columns col300"><!-- FLASH-->
				<div class="flash-h"><div id="wrapper"><div id="wrapper-inner">
<style>
#scrollbar4056 { width: 290px; margin: 20px 0 10px; }
#scrollbar4056 .viewport { width: 270px; height: 200px; overflow: hidden; position: relative; }
#scrollbar4056 .overview { list-style: none; position: absolute; left: 0; top: 0; padding: 0; margin: 0; }
#scrollbar4056 .scrollbar{ background: #transparent; position: relative; background-position: 0 0; float: right; width: 10px; }
#scrollbar4056 .track { background: #ccc; height: 100%; width:10px; position: relative; }
#scrollbar4056 .thumb { background: #FF954E; height: 20px; width: 10px; cursor: pointer; overflow: hidden; position: absolute; top: 0; left: 0; }
#scrollbar4056 .thumb .end { background: transparent; overflow: hidden; height: 5px; width: 15px; }
#scrollbar4056 .disable { display: none; }
.noSelect { user-select: none; -o-user-select: none; -moz-user-select: none; -khtml-user-select: none; -webkit-user-select: none; }
</style>
<div mod="4056">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><h4 class="cint3">Flash de noticias América</h4>
<div class="flash">
<div class="viewport"><div class="overview" style="top: -280px;"><div id="Noticias4056">
<div id="Noticia_8877930" class="not-flash" noticia_id="8877930" noticia_orden="001" noticia_time="1516337839" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">05:57 CET - </span><span class="nu1">Politica</span>
</div>
<h2 itemprop="headline" class="not-flash-urg"><a href="http://www.eleconomistaamerica.co/politica-eAm-co/noticias/8877930/01/18/Colombia-La-Fiscalia-de-Colombia-suspende-por-un-periodo-de-tres-meses-al-gobernador-de-Cordoba-Edwin-Besaile.html" itemprop="mainEntityOfPage" class="rojo">Colombia.- La Fiscalía de Colombia suspende por un periodo de tres meses al gobernador de Córdoba, Edwin Besaile</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 05:57:19 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 05:57:19 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure></article></div>
<div id="Noticia_8877876" class="not-flash" noticia_id="8877876" noticia_orden="002" noticia_time="1516332346" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">04:25 CET - </span><span class="nu1">Politica</span>
</div>
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/politica-eAm-mx/noticias/8877876/01/18/Mexico-La-UNESCO-condena-el-asesinato-del-periodista-Carlos-Dominguez-Rodriguez-en-Mexico.html" itemprop="mainEntityOfPage">México.- La UNESCO condena el asesinato del periodista Carlos Domínguez Rodríguez en México</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 04:25:46 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 04:25:46 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure></article></div>
<div id="Noticia_8877868" class="not-flash" noticia_id="8877868" noticia_orden="003" noticia_time="1516329995" itemtype="https://schema.org/NewsArticle" itemscope=""><article><div class="nu-pais">
<span class="hora">03:46 CET - </span><span class="nu1">Politica</span>
</div>
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8877868/01/18/Venezuela-Voluntad-Popular-pide-a-la-OEA-que-interceda-para-otorgar-el-estatus-de-refugiado-a-los-naufragos-de-Curazao.html" itemprop="mainEntityOfPage">Venezuela.- Voluntad Popular pide a la OEA que interceda para otorgar el estatus de refugiado a los náufragos de Curazao</a></h2>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 03:46:35 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 03:46:35 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.com/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.com</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="www.eleconomistaamerica.com" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure></article></div>
</div></div></div>
<div class="text-right" style="padding-bottom: 10px; border-bottom: 1px dotted #ccc; margin-bottom: 10px;"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="/flash/index.html">Ver todos</a></span></div>
</div>
</div>
</div></div><script>
var oScroll4056 = jQuery('#scrollbar4056');
if(oScroll4056.length > 0){
	oScroll4056.tinyscrollbar();
}
</script><script type="text/javascript"> 	
	
	var arr_noticias = new Array; 
	var elementos4056 =new Array;
	elementos4056= $("Noticias4056").childElements();
	for(var i=0;i<elementos4056.length;i++)
		{	
			var not_temp =new Array;
			
			if (elementos4056[i].getAttribute("noticia_id")!= null){
				not_temp.push(elementos4056[i].getAttribute("noticia_id"));
    			not_temp.push(elementos4056[i].getAttribute("noticia_orden"));
    			
    			var hora_noticia = elementos4056[i].getAttribute("noticia_time");
    			
    			not_temp.push(hora_noticia);
    			
    		}
    		arr_noticias.push(not_temp);
		}
	
	refresca=new flash_refresh("Noticias4056",arr_noticias,oScroll4056,4056, 916 );
	refresca.actualizaMinutos();
	
	</script>
</div><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

				<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
				<div style="margin-top: 10px;">
				<a class="twitter-timeline"  href="https://twitter.com/eEAmerica"  data-widget-id="321591027720929280">Tweets by @eEAmerica</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				
				
				<h5 class="dest" style="margin-top: 10px;">Síguenos en Facebook</h5>
				<div style="margin-top: 10px;">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FelEconomistaAmerica%2F448496121900929&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=194626180589147" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
				</div>
				
				<div mod="4079"><div class="gal-home"><div class="gal-home-foto"></div></div></div>
<div mod="4101">
<div class="ults">
<h4>Más leidas</h4>
<dl class="tabs2 tabs contained">
<dd id="s_20"><a href="#masleidas20">eAm</a></dd>
<dd id="s_21"><a href="#masleidas21">Colombia</a></dd>
<dd id="s_22"><a href="#masleidas22">Mexico</a></dd>
<dd id="s_23"><a href="#masleidas23">Chile</a></dd>
<dd id="s_25"><a href="#masleidas25">Argentina</a></dd>
<dd id="s_26"><a href="#masleidas26">Peru</a></dd>
</dl>
<ul class="tabs-content contained">
<div style="display: none">2020</div>
<li id="masleidas20Tab" class="active"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/8877721/01/18/El-papa-Francisco-llega-al-Peru-y-es-recibido-por-presidente-Kuczynski.html" itemprop="mainEntityOfPage">El papa Francisco llega al Perú y es recibido por presidente Kuczynski</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<time datetime="Thu, 18 Jan 2018 23:18:41 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:18:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/0/0/Papa-Francisco.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877764/01/18/Linea-1-del-Metro-de-Lima-transportara-a-380-mil-personas-para-misa-del-papa.html" itemprop="mainEntityOfPage">Línea 1 del Metro de Lima transportará a 380 mil personas para misa del …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 00:39:17 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 00:39:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/1/7/Linea-1-Metro.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877752/01/18/Exportaciones-de-cobre-se-expanden-3854-a-noviembre-del-2017.html" itemprop="mainEntityOfPage">Exportaciones de cobre se expanden 38.54% a noviembre del 2017</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<time datetime="Thu, 18 Jan 2018 23:49:13 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:49:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x470/a/6/c/cobre-reuters-1.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.economiahoy.mx/energia-mexico/noticias/8877833/01/18/La-Comision-de-Energia-reportara-cada-mes-precios-promedio-de-gasolinas.html" itemprop="mainEntityOfPage">La Comisión de Energía reportará cada mes precios promedio de gasolinas</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<time datetime="Fri, 19 Jan 2018 02:00:31 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 02:00:31 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/2/c/pemex-gasolina-ntx-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="noticia-ult"><h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/futbol-eAm-ar/noticias/8876780/01/18/Como-salio-Boca-tras-el-escandalo-de-los-colombianos-colombianos-Cardona-y-Barrios.html" itemprop="mainEntityOfPage">Cómo salió Boca, tras el escándalo de los colombianos Cardona y Barrios</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<time datetime="Thu, 18 Jan 2018 16:42:16 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 16:42:16 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/9/9/Como-salio-boca.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul></li>
<div style="display: none">2021</div>
<li id="masleidas21Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/8877272/01/18/Colombia-tiene-espacio-muy-limitado-para-bajar-tasa-de-interes-Minhacienda.html" itemprop="mainEntityOfPage">Colombia tiene espacio muy limitado para bajar tasa de interés: …</a></h2>
<time datetime="Thu, 18 Jan 2018 19:02:00 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 19:02:00 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/8877325/01/18/Crecimiento-economico-de-China-supera-expectativas-en-el-cuarto-trimestre.html" itemprop="mainEntityOfPage">Crecimiento económico de China supera expectativas en el cuarto trimestre</a></h2>
<time datetime="Thu, 18 Jan 2018 19:13:35 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 19:13:35 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Reuters <a href="//www.eleconomista.es/autor/Reuters" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/8875793/01/18/En-Agroshow-2018-expertos-internacionales-analizaran-futuro-del-arroz.html" itemprop="mainEntityOfPage">En Agroshow 2018 expertos internacionales analizarán futuro del arroz</a></h2>
<time datetime="Thu, 18 Jan 2018 12:44:38 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 12:44:38 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/d/5/cultivo-arroz.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/mercados-eAm-colombia/noticias/8868913/01/18/Acciones-ordinarias-de-Avaya-se-enlistan-en-la-Bolsa-de-Valores-de-Nueva-York-.html" itemprop="mainEntityOfPage">Acciones ordinarias de Avaya se enlistan en la Bolsa de Valores de Nueva …</a></h2>
<time datetime="Mon, 15 Jan 2018 19:24:13 +0100" itemprop="datePublished"></time><time datetime="Mon, 15 Jan 2018 19:24:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.co/actualidad-eAm-colombia/noticias/8866234/01/18/Embajador-de-Estados-Unidos-en-Colombia-destaca-potencial-de-Santa-Marta.html" itemprop="mainEntityOfPage">Embajador de Estados Unidos en Colombia destaca potencial de Santa Marta</a></h2>
<time datetime="Mon, 15 Jan 2018 10:00:15 +0100" itemprop="datePublished"></time><time datetime="Mon, 15 Jan 2018 10:00:15 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.co/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.co</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-colombia-b.png" alt="www.eleconomistaamerica.co" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Colombia<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Colombia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/7/9/witaker-santa-marta.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2022</div>
<li id="masleidas22Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/energia-mexico/noticias/8877833/01/18/La-Comision-de-Energia-reportara-cada-mes-precios-promedio-de-gasolinas.html" itemprop="mainEntityOfPage">La Comisión de Energía reportará cada mes precios promedio de gasolinas</a></h2>
<time datetime="Fri, 19 Jan 2018 02:00:31 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 02:00:31 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/a/2/c/pemex-gasolina-ntx-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/8877493/01/18/La-actriz-porno-Stormy-Daniels-desvela-su-cita-sexual-con-Trump-Me-dijo-que-era-impresionante.html" itemprop="mainEntityOfPage">La actriz porno Stormy Daniels revela detalles de su cita sexual con Trump</a></h2>
<time datetime="Thu, 18 Jan 2018 13:00:59 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 13:00:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/3/3/trump-daniels-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8877812/01/18/Canada-y-Mexico-aseguran-estar-listos-para-la-sexta-ronda-del-TLCAN.html" itemprop="mainEntityOfPage">Canadá y México aseguran estar listos para la sexta ronda del TLCAN</a></h2>
<time datetime="Fri, 19 Jan 2018 01:25:27 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 01:25:27 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Notimex <a href="//www.eleconomista.es/autor/politico--Notimex" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/7/6/ottawa-reuters-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8877839/01/18/Propone-Pena-Nieto-a-Irene-Espinosa-como-Subgobernadora-de-Banxico.html" itemprop="mainEntityOfPage">Irene Espinosa dejaría Hacienda para ser la primera Subgobernadora de …</a></h2>
<time datetime="Fri, 19 Jan 2018 02:15:48 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 02:15:48 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/9/3/1/irene-espinoza-captura-de-video-770-420.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.economiahoy.mx/consumo-eAm-mx/noticias/8877750/01/18/Departamentos-en-zonas-danadas-por-el-sismo-del-19S-siguen-subiendo-de-precio.html" itemprop="mainEntityOfPage">Departamentos en zonas dañadas por el sismo del 19S siguen subiendo de …</a></h2>
<time datetime="Thu, 18 Jan 2018 23:45:59 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:45:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.economiahoy.mx"></a><span itemprop="name" style="display: none;">www.economiahoy.mx</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag/_v0/303x72/3/4/a/logo-economiaBIGNew.png" alt="economiahoy.mx" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="width" content="320">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EconomíaHoy.mx <a href="//www.eleconomista.es/autor/EconomiaHoymx" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/0/e/d/CDMX-propiedades-770.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2023</div>
<li id="masleidas23Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/politica-eAm-cl/noticias/8876736/01/18/Camara-de-Diputados-despacho-al-Senado-proyecto-sobre-fondos-rezagados-de-las-AFP-.html" itemprop="mainEntityOfPage">Cámara de Diputados despachó al Senado proyecto sobre fondos rezagados de …</a></h2>
<time datetime="Thu, 18 Jan 2018 16:31:16 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 16:31:16 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/f/5/5/Pension-tarro.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/8876447/01/18/Chile-invertira-US3-mil-380-millones-en-San-Antonio-para-mejorar-la-logistica-portuaria.html" itemprop="mainEntityOfPage">Chile invertirá US$3 mil 380 millones en San Antonio para mejorar la …</a></h2>
<time datetime="Thu, 18 Jan 2018 15:07:56 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 15:07:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x370/f/5/d/pge.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/telecomunicacion-tecnologia-cl/noticias/8874496/01/18/Sernac-presento-25-denuncias-por-infraccion-a-la-garantia-legal-en-telefonia-movil.html" itemprop="mainEntityOfPage">Sernac presentó 25 denuncias por infracción a la garantía legal en  …</a></h2>
<time datetime="Wed, 17 Jan 2018 19:35:22 +0100" itemprop="datePublished"></time><time datetime="Wed, 17 Jan 2018 19:35:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/c/d/smartphone-pc.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/telecomunicacion-tecnologia-cl/noticias/8871956/01/18/La-falta-de-conocimiento-en-seguridad-informatica-pone-en-riesgo-a-las-Pymes.html" itemprop="mainEntityOfPage">La falta de conocimiento en seguridad informática pone en riesgo a las …</a></h2>
<time datetime="Tue, 16 Jan 2018 22:02:01 +0100" itemprop="datePublished"></time><time datetime="Tue, 16 Jan 2018 22:02:01 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Chile<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/b/e/tecnologia-lapiz.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/8868797/01/18/El-comercio-exterior-de-Chile-crecio-un-12-en-2017.html" itemprop="mainEntityOfPage">El comercio exterior de Chile creció un 12% en 2017</a></h2>
<time datetime="Mon, 15 Jan 2018 18:50:40 +0100" itemprop="datePublished"></time><time datetime="Mon, 15 Jan 2018 18:50:40 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.cl/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.cl</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-chile-b.png" alt="www.eleconomistaamerica.cl" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Tomás Pablo R.<a href="//www.eleconomista.es/autor/Tomas-Pablo-R" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/e/9/2/comercio_valencia_barco_guillermo_lucas.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2024</div>
<li id="masleidas24Tab"><ul class="masleidas"><li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.br/ultima-hora/cronicas/4971/07/14/Brasil-x-Alemanha-acompanhe-em-tempo-real.html" itemprop="mainEntityOfPage">Brasil x Alemanha; acompanhe em tempo real</a></h2>
<time datetime="Tue, 08 Jul 2014 20:58:06 +0200" itemprop="datePublished"></time><time datetime="Tue, 08 Jul 2014 20:58:06 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</div></li></ul></li>
<div style="display: none">2025</div>
<li id="masleidas25Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/8876827/01/18/Las-acciones-energeticas-podrian-repuntar-fuerte-hacia-fin-de-ano.html" itemprop="mainEntityOfPage">Las acciones energéticas podrían repuntar fuerte hacia fin de año</a></h2>
<time datetime="Thu, 18 Jan 2018 16:58:04 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 16:58:04 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/3/d/7/energia1111.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/8874399/01/18/Argentina-podra-exportar-carne-bovina-caprina-y-ovina-de-mas-calidad-a-China.html" itemprop="mainEntityOfPage">Argentina podrá exportar carne bovina, caprina y ovina de más calidad a …</a></h2>
<time datetime="Wed, 17 Jan 2018 19:08:29 +0100" itemprop="datePublished"></time><time datetime="Wed, 17 Jan 2018 19:08:29 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/635x300/8/3/e/carneargentinaefe635.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/politica-eAm-ar/noticias/8877062/01/18/Gesto-de-la-UE-a-la-Argentina-retiraria-apelacion-al-fallo-que-levanto-medidas-a-biodiesel.html" itemprop="mainEntityOfPage">Gesto de la UE a la Argentina: retiraría apelación al fallo que levantó …</a></h2>
<time datetime="Thu, 18 Jan 2018 18:06:30 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 18:06:30 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/635x300/9/4/5/MercosurBanderas635.jpg.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/politica-eAm-ar/noticias/8874635/01/18/Argentina-se-solidariza-con-las-victimas-de-un-atentado-en-Bagdad.html" itemprop="mainEntityOfPage">La Argentina se solidariza con las víctimas de un atentado en Bagdad</a></h2>
<time datetime="Wed, 17 Jan 2018 20:35:04 +0100" itemprop="datePublished"></time><time datetime="Wed, 17 Jan 2018 20:35:04 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/0/0/Mauricio-Macri-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/8876735/01/18/La-bolsa-argentina-sigue-escalando-y-es-una-de-las-mas-sube-en-el-mundo.html" itemprop="mainEntityOfPage">La bolsa argentina sigue escalando y es una de las más sube en el mundo</a></h2>
<time datetime="Thu, 18 Jan 2018 16:30:22 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 16:30:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com | Argentina<a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Argentina" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/2/9/Merval-Bolsa-de-Buenos-Aires-Reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
<div style="display: none">2026</div>
<li id="masleidas26Tab"><ul class="masleidas">
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/8877721/01/18/El-papa-Francisco-llega-al-Peru-y-es-recibido-por-presidente-Kuczynski.html" itemprop="mainEntityOfPage">El papa Francisco llega al Perú y es recibido por presidente Kuczynski</a></h2>
<time datetime="Thu, 18 Jan 2018 23:18:41 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:18:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/0/0/Papa-Francisco.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877764/01/18/Linea-1-del-Metro-de-Lima-transportara-a-380-mil-personas-para-misa-del-papa.html" itemprop="mainEntityOfPage">Línea 1 del Metro de Lima transportará a 380 mil personas para misa del …</a></h2>
<time datetime="Fri, 19 Jan 2018 00:39:17 +0100" itemprop="datePublished"></time><time datetime="Fri, 19 Jan 2018 00:39:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/1/7/Linea-1-Metro.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877752/01/18/Exportaciones-de-cobre-se-expanden-3854-a-noviembre-del-2017.html" itemprop="mainEntityOfPage">Exportaciones de cobre se expanden 38.54% a noviembre del 2017</a></h2>
<time datetime="Thu, 18 Jan 2018 23:49:13 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:49:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x470/a/6/c/cobre-reuters-1.png" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877704/01/18/Osinergmin-Asi-estan-los-servicios-de-energia-en-Lima.html" itemprop="mainEntityOfPage">Osinergmin: Así están los servicios de energía en Lima</a></h2>
<time datetime="Thu, 18 Jan 2018 23:05:25 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 23:05:25 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/9/f/6/Lima.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
<li itemtype="https://schema.org/NewsArticle" itemscope=""><div class="noticia-ult">
<h2 itemprop="headline"><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8877667/01/18/Lima-entre-la-ciudades-latinoamericanas-con-menor-costo-de-vida-para-extranjeros.html" itemprop="mainEntityOfPage">Lima entre la ciudades latinoamericanas con menor costo de vida para …</a></h2>
<time datetime="Thu, 18 Jan 2018 22:33:50 +0100" itemprop="datePublished"></time><time datetime="Thu, 18 Jan 2018 22:33:50 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomistaamerica.pe/"></a><span itemprop="name" style="display: none;">www.eleconomistaamerica.pe</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo-peru-b.png" alt="www.eleconomistaamerica.pe" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomistaAmérica.com <a href="//www.eleconomista.es/autor/elEconomistaAmericacom" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/3/1/b/Lima.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</div></li>
</ul></li>
</ul>
</div>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			$("s_"+s).addClassName("active");
			
				$("masleidas"+20+"Tab").removeClassName("active");
			
				$("masleidas"+21+"Tab").removeClassName("active");
			
				$("masleidas"+22+"Tab").removeClassName("active");
			
				$("masleidas"+23+"Tab").removeClassName("active");
			
				$("masleidas"+24+"Tab").removeClassName("active");
			
				$("masleidas"+25+"Tab").removeClassName("active");
			
				$("masleidas"+26+"Tab").removeClassName("active");
			
			$("masleidas"+s+"Tab").addClassName("active");
			
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

			</div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/empresas-finanzas'; //CHANGE THIS
      _sf_async_config.authors = 'eleconomistaamerica.com'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div class="sep"></div><div id="pie">
<div class="pie">
<div class="p-logo">
<a href="//www.eleconomistaamerica.com" style="font-family: Bodoni, Georgia, serif; font-size: 28px; color: #000;"><img src="http://s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png" alt="pie"></a><ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com" itemprop="url"><b><span style="color: #f60;">el</span>Eco<span style="color: #f60;">nomista</span>America.com</b></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html" itemprop="url">Índices</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materias-primas/" itemprop="url">Materias primas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos macro</a></li>
</ul>
<ul style="width:113px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li style="">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/facebook.png"><a target="_blank" href="http://www.facebook.com/pages/elEconomistaAmerica/448496121900929" itemprop="url">Facebook</a>
</li>
<li itemprop="name">
<img style="padding:2px 5px 0 0" width="15" height="15" src="http://s03.s3c.es/imag3/iconos/twitter.png"><a target="_blank" href="https://twitter.com/eEamerica" itemprop="url">Twitter</a>
</li>
<li itemprop="name">
<img style="margin:2px 5px 0 0" width="12" height="12" src="http://s03.s3c.es/imag3/v5/menu/google.png"><a target="_blank" href="https://plus.google.com/109733474953713869457/posts" itemprop="url">Google+</a>
</li>
<li style="margin-top: 5px;">
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es" itemprop="url"><b style="color: #f60;">el<span style="color: #000;">Eco</span>nomista.es</b></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name">
<img src="http://s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF + Hemeroteca</a>
</li>
<li itemprop="name">
<img src="http://s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a>
</li>
<li itemprop="name">
<img src="http://s03.s3c.es/imag3/iconos/pago2.png"><a href="//www.eleconomista.es/alertas/" itemprop="url">Alertas móvil</a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/rss/rss.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="http://s03.s3c.es/imag/rss.gif">RSS</a></li>
<li itemprop="name"><a href="//coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
<ul style="margin-right:0" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a href="//www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/politica-de-privacidad/" itemprop="url">Nota Legal</a></li>
<li itemprop="name"><a href="#">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
</ul>
<div style="padding-top: 50px;position: relative;top: 6px;float: right; margin-right: 20px;"><a href="http://www.prnewswire.com.br/es" target="_blank" rel="nofollow"><img src="http://s03.s3c.es/imag/_v0/115x40/8/3/3/prnewswire.png"></a></div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
<div class="pie-links">
<b style="color: #666;">Nuestros partners:</b><a style="font-weight:bold" href="http://www.ilsole24ore.com/english">ilSole - English version</a> |

<a style="font-weight:bold" href="//empresite.eleconomista.es/">Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/">Colombia</a>
</div>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial"><p><a href="//www.editorialecoprensa.es" target="_blank">Copyright 2006-2016, Editorial Ecoprensa, S.A. Queda expresamente prohibido, tanto directa como indirectamente, ceder o transmitir a terceros toda o parte de la información recibida o facilitar su acceso a la misma, sin la correspondiente licencia o autorización</a> |
    <a href="//www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a>  |
    <a href="//www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a>  |
    <a href="//www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> |
    <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div class="ico-i">
				<a href="http://www.eleconomista.es/empresas-finanzas/noticias/8877514/01/18/Arento-aprueba-mayoritariamente-la-ampliacion-de-capital-de-4-millones-de-euros.html">
					<img src="/imag3/america/ico-i.png" alt="Arento aprueba mayoritariamente la ampliación de capital de 4 millones de euros" />
				</a>
			</div><div class="ico-d">
				<a href="http://www.eleconomista.es/empresas-finanzas/noticias/8877613/01/18/Aritz-Maestu-y-Laura-Barquero-undecimos-en-el-Europeo-con-su-mejor-marca.html">
					<img src="/imag3/america/ico-d.png" alt="Aritz Maestu y Laura Barquero, undécimos en el Europeo con su mejor marca" />
				</a>
			</div></div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>	
	